Problème désamorçage carburateur Ford vedette 53 à chaud

Discussions générales relatives aux Vedette et Abeille uniquement

Modérateurs: cvf, Modérateurs

Messagepar speedmax851 » Lun Mai 02, 2016 6:46 pm

Salut à tous!
Allez, question qui peut servir à tous.. Ford vedette 1953, entièrement dorigine( pompe essence mécanique et son régulateur de pression en verre carbu etc) qui, uniquement lorsque les températures sont clémentes ou chaudes, se désamorce... C est à dire que je me balade pendant un bon moment, plein fait , et il fait bon niveau température comme aujourd'hui . Elle marche superbement bien. Je m arrête et coupe le moteur. Une demi heure apres, je veux redémarrer et ça ne tousse même pas! Je regarde: carbu et filtre essence vides. Je pompe pour réamorcer le carbu e difficile à relancer mais start pilote en main elle repart sans soucis.. J éteins et rallume plusieurs fois et impeccable...
Une idée?, mon pote a une Versailles ben ça lui fait pareil!! Lui n a pas de régulateur de pression. Il a mis un clapet Anti retour placé avant pompe, même entre pompe et carbu etc: pareil.
Avant de mettre une pompe essence en 6v electrique , une idée ??? Merci de vos réponses s il vous plait car la , comme le carbu je sèche......... :pleur4:
Max
speedmax851 Hors ligne

Avatar de l’utilisateur
Niveau 3
Niveau 3
 
Messages: 63
Inscription: Sam Sep 13, 2014 9:10 pm

Messagepar bury the hatchet » Mer Mai 04, 2016 12:54 pm

hello,
vapor lock? :?:
Président du club "Le Temps Des Series' "
bury the hatchet Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 34
Inscription: Ven Mar 18, 2016 1:06 pm

Messagepar ARTMAN » Dim Mai 15, 2016 9:30 pm

ARTMAN Hors ligne

Avatar de l’utilisateur
 
Messages: 6
Inscription: Jeu Avr 28, 2016 9:38 pm


Retourner vers Vedette/Abeille

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

cron