Un moteur qui s'etouffe à l'acceleration

Discussions générales relatives aux Vedette et Abeille uniquement

Modérateurs: cvf, Modérateurs

Messagepar cepawam » Mar Aoû 12, 2008 11:38 am

salut les vedettes! j'ai toujours le mème problème avec ma vedette! En fait le moteur tourne bien rond, mais dès que j'accélère il s'étouffe. Par contre, si j'accélère vraiment tout doucement (et quand je dis doucement, c'est vraiment doucement!) j'arrive à lancer le moteur correctement.
Le problème, je ne vous cacherais pas, que lorsque je veux changer de vitesse, il faut que je jongle avec l'embrayage!
J'ai essayé d'alimenter (par gravitée) en direct le carbu, sans passer par la pompe, mais c'est pareil!
Il faudrait,pour ètre sur, changer les joints de carbu, bien que l'ancien proprio ma dit l'avoir fait, mais je n'arrive pas à définir le type exact du carbu, d'un coté il est écrit Zénith stromberg, et de l'autre 22.2, mais ça ne correspond pas aux références des vendeurs.
cepawam Hors ligne


Niveau 1
Niveau 1
 
Messages: 14
Inscription: Mar Juil 22, 2008 5:09 pm
Localisation: Machault

Messagepar r.fuertes » Mar Aoû 12, 2008 12:16 pm

Bonjour
C'est quel modèle précis de Vedette que tu as ?
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse

Messagepar fredV » Mar Aoû 12, 2008 12:26 pm

Peut etre voir aussi du cote de l'allumage (membrane d'avance a depression percee)
Fred
fredV Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 2315
Inscription: Mar Nov 27, 2007 2:07 pm
Localisation: Vaucluse

Messagepar r.fuertes » Mar Aoû 12, 2008 2:10 pm

Sur mon carbu c'est également écrit sur la cuve 'Zénith stromberg' et de l'autre côté 22.2.
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse

Messagepar cepawam » Mar Aoû 12, 2008 5:05 pm

C'est un modèle de 52!
J'avais pensé éventuellement, à une trop grosse richesse en essence!
cepawam Hors ligne


Niveau 1
Niveau 1
 
Messages: 14
Inscription: Mar Juil 22, 2008 5:09 pm
Localisation: Machault

Messagepar Gerard » Mar Aoû 12, 2008 6:11 pm

salut
regarde si le flotteur ou le pointau n'est pas bloqué
ou faire controler l allumeur voir si les ressorts ne sont pas distendus ce qui peut te faire un mauvais allumage si tes vis ne se referment pas dans les tours; voir aussi le condensateur même si il est mort le moteur tourne rond au ralenti et se coupe à l acceleration
quelque piste a suivre, j ai eu cette panne, donc peut être que :?: :?:
Ford vedette 50- Dodge dart custom 70
Gerard Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 400
Inscription: Mar Mai 09, 2006 6:22 pm
Localisation: 83 var

Messagepar roulematford » Mar Aoû 12, 2008 7:31 pm

Pour moi c'est typiquement un manque d'avance automatique ( la membrane comme signalé plus haut par Fred V.) puisque l'alimentation essence a été controlée.

Sans avance un moteur ne prend pas les régimes voir tous mes articles la dessus.

Cordialement

Guy
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW
http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 1030
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche mail guypeyla@gmail.com

Messagepar r.fuertes » Mar Aoû 12, 2008 7:43 pm

Pour moi il faut vérifier deux choses :
Comme Guy je pense à un problème d’avance.
Sinon la pompe de reprise HS.
Pour vérifier c’est simple : retire le filtre a huile. Regarde dans l’orifice en actionnant la tige de l’accélérateur.
Tu dois voir gicler par les deux petits conduits recourbés un jet d’essence. Si ce n’est pas le cas, la membrane en cuir de la pompe de reprise est à remplacer.
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse

Messagepar roulematford » Mar Aoû 12, 2008 7:53 pm

Allons Raymond "le filtre à air" sinon ça va couler gras sur ses genoux comme le vin de ton pays dont tu abuse.

( merci de ton message je te ferais un mot)

Salut à tous

Guy
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW
http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 1030
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche mail guypeyla@gmail.com

Messagepar cepawam » Mar Aoû 12, 2008 7:58 pm

Merci à tous, ça m'en dit déjà !
L'un d'entre vous saurait ou je pourrais me procurer un exemplaire "des archives du collectionneur"? Il semblerais ne plus y en avoir nul part! y compris sur le net ou alors très chère!
cepawam Hors ligne


Niveau 1
Niveau 1
 
Messages: 14
Inscription: Mar Juil 22, 2008 5:09 pm
Localisation: Machault

Messagepar r.fuertes » Mar Aoû 12, 2008 8:57 pm

Exact Guy. C'est bien du filtre à air qu'il s'agit.
Faute d'inattention. Et c'est pas la première fois. L'âge sans doute.
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse

Messagepar jr.sales » Sam Aoû 16, 2008 9:06 am

Bonjour Cepawam,

Je serai comme raymond, à regarder du coté de la carburation et particulièrement de la pompe de reprise sur le carbu, mais aussi, commençons par le début :
- Pas de "saloperie" dans le fond du réservoir (ce qui limiterai le débit)
- Pompe à essence en bon état (membrane, crépine ...)
- Ensuite le truc bête : la durit, c'est le bon diamètre ? (trop petit le débit n'est pas suffisant pour alimenter au moment de l'accélération), et attention aux coudes qui se collapsent lors de la dépression
- Enfin coté carbu, la pompe de reprise ou un joint pas parfait avec la pipe d'admission qui créé alors une prise d'air.

Bref pas mal de petits points à vérifier.

Tiens-nous informés STP, surtout si ça n'a rien à voir avec la carburation !! ;)

Jean-Roch
jr.sales Hors ligne

Avatar de l’utilisateur
Niveau 3
Niveau 3
 
Messages: 87
Inscription: Lun Mar 08, 2004 7:29 pm
Localisation: Bretagne

Messagepar cepawam » Sam Sep 20, 2008 4:42 pm

bonjour à tous,
je poursuis mes recherches concernant ma panne sans grand succès...
Qui pourrait me dire où trouver un dispositif d'avance automatique pour ma vedette? Ou comment ètre sùr que la membrane du mien, n'est pas percée?(étant donné que les 2 coupelles ne ce démonte pas!)
Merci et bon week end
cepawam Hors ligne


Niveau 1
Niveau 1
 
Messages: 14
Inscription: Mar Juil 22, 2008 5:09 pm
Localisation: Machault

Messagepar roulematford » Sam Sep 20, 2008 5:06 pm

Bonjour c'est tout simple pour vérifier la membrane :

Enlever le capot de l'allumeur de manière a voir l'ensemble des vis platinées, enlever le tuyeau de dépression du coté carbu le porter en bouche et aspirer fortement en regardant le plateau des vis platiné on doit les voir bouger d'au moins 4 à 5 m/m si ça ne bouge pas la membrane est foutu et l'auto ne risque pas de prendre de la vitesse sur la route. :cry:

Voila de quoi occuper le WE et attention en aspirant sur le tuyeau aucun espoir d'aspirer du Bordeaux !!! :D
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW
http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 1030
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche mail guypeyla@gmail.com

Messagepar r.fuertes » Dim Sep 21, 2008 1:34 pm

De plus si tu aspires et que tu colles ta langue sur le tuyaux cela doit faire ventouse. Si c'est le cas la membrane est bonne.
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse


Retourner vers Vedette/Abeille

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité