Restauration du V8 de ma Versailles

Discussions générales relatives aux Versailles/Trianon/Régence/marly uniquement

Modérateurs: cvf, Modérateurs

Messagepar Socli » Sam Sep 22, 2018 4:24 am

Merci Serge et pardon Fred, je redresse donc ce bouchon et vous tiens au courant de la suite dès lundi. Encore un week-end à piaffer devant cette voiture ....
Socli Hors ligne


Membre CVF
Membre CVF
 
Messages: 198
Inscription: Mar Sep 05, 2017 3:57 pm
Localisation: Vaucluse

Messagepar fredV » Sam Sep 22, 2018 8:17 am

C'est pas pour rien qu'il y a marqué "Avant" sur le bouchon... l'air brassé par le ventilateur entre par le bouchon, ventile le carter et les vapeurs d'huile ressortent par le tube latéral.
Remorque la ta voiture pour la faire démarrer...
Fred
fredV Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 2153
Inscription: Mar Nov 27, 2007 2:07 pm
Localisation: Vaucluse

Messagepar Socli » Sam Sep 22, 2018 9:18 am

Merci Fred pour ces précisions, j'ai encore beaucoup à apprendre. Je n'ai même pas remarqué l'inscription sur le bouchon et je croyais que ta remarque était une vanne d'humour.
Effectivement on pourrait remorquer la voiture mais, s'agissant d'un premier démarrage après restauration totale, on préfère rester sagement à l'intérieur du garage pour les premiers hoquets.
Socli Hors ligne


Membre CVF
Membre CVF
 
Messages: 198
Inscription: Mar Sep 05, 2017 3:57 pm
Localisation: Vaucluse

Messagepar fredV » Sam Sep 22, 2018 12:33 pm

J'ai vu un truc bizarre sur tes photos, la fixation du couvercle de filtre à huile... C'est quoi cette grosse rondelle ? Normalement, cette rondelle très épaisse est au fond du filtre pour que le filtre ne touche pas le fond de la cuve. Fais attention au serrage du couvercle, qu' il soit bien centre aussi, s'il y la moindre fuite, avec la pression, ça va te crépir tout le compartiment moteur ! Mets un chiffon autour au démarrage au cas où :wink:

Image
Fred
fredV Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 2153
Inscription: Mar Nov 27, 2007 2:07 pm
Localisation: Vaucluse

Messagepar Socli » Sam Sep 22, 2018 10:06 pm

Merci pour ce précieux renseignement. Effectivement, on ne savait pas où la mettre cette rondelle. On l'a échappée belle !
Comme quoi çà sert de mettre des photos.
Encore merci
Socli Hors ligne


Membre CVF
Membre CVF
 
Messages: 198
Inscription: Mar Sep 05, 2017 3:57 pm
Localisation: Vaucluse

Messagepar Socli » Mer Sep 26, 2018 5:26 pm

Grosse satisfaction aujourd'hui, le moteur tourne remarquablement bien après restauration quasi complète. Après deux jours de galère à tenter de le démarrer (batterie 6 volts), j'en fais part à Jean-Luc qui me confirme qu'un moteur refait ne démarre pratiquement jamais avec une batterie 6 Volts. Il me conseille donc de la coupler avec une 12 volts et là, merveille, démarrage au quart de tour. Merci Jean-Luc. Deuxième merveille, le réglage est quasi parfait immédiatement, merci mon mécano. Aucun bruit suspect, aucune vibration, aucune fuite, bref ... l'extase ! Reste à le tester en roulant, mais à poste fixe, RAS. Ce soir, champagne avec toute l'équipe carrosserie et mécanique. Le sellier, quant à lui, vient la chercher le 4 octobre. Une semaine de retard sur les prévisions mais fin octobre je pourrai enfin rouler avec cette merveilleuse auto.
Je tiens à profiter de l'occasion pour remercier tous mes nouveaux amis du club qui m'ont apporté leur aide sous toutes les formes (conseils, prêts d'outils, dons de pièces, fourniture de produit etc...). Je ne citerais personne de peur d'en oublier un mais je serai bientôt parmi vous et aurai ainsi l'occasion de vous remercier de vive voix et de partager enfin les bons moments que nous font vivre nos autos.
Ci-après deux liens où vous pourrez voir et écouter mon moteur.
https://www.youtube.com/watch?v=7Dl5qYRYHU8
https://www.youtube.com/watch?v=33SdnpbdKgc
Prochaines infos et photos avec la sellerie
Socli Hors ligne


Membre CVF
Membre CVF
 
Messages: 198
Inscription: Mar Sep 05, 2017 3:57 pm
Localisation: Vaucluse

Messagepar cox76pl » Mer Sep 26, 2018 8:15 pm

bravo du vrai Mozart :super: :super: :super:
cox76pl Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 311
Inscription: Lun Oct 30, 2017 8:45 pm
Localisation: rouen 76

Messagepar fredV » Jeu Sep 27, 2018 6:17 am

Démarrer pour la première fois un moteur refait en 6 volts peut être parfois (pas toujours) assez difficile en effet, c'est pour ça que j'avais évoqué la possibilité de remorquer la voiture... Il ne faut néanmoins pas abuser du 12 volts :roll:
Après avoir tourné un peu, il doit démarrer avec le démarreur 6 volts. Le démarreur doit être en bon état bien sûr, de même que les câbles (de bonne section) et les tresses de masse.
Fred
fredV Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 2153
Inscription: Mar Nov 27, 2007 2:07 pm
Localisation: Vaucluse

Messagepar Socli » Jeu Sep 27, 2018 8:22 am

Oui Fred, il démarre déjà en 6 volts sans problème. Ce fut le premier démarrage qui s'avéra difficile car le moteur serrait beaucoup compte tenu de la segmentation neuve. J'avais envisagé, sur tes conseils, de tirer la voiture au cas où, mais l'apport du 12 volts sur quelques secondes a été suffisant. Devant mon inquiétude sur ce démarrage au vu des expériences lues sur ce forum, Yan me disait que, comme à la SNCF, on parlait toujours des trains qui arrivent en retard, je suis heureux que le mien soit arrivé à l'heure. Quel bonheur que le son de ce V8 !
Socli Hors ligne


Membre CVF
Membre CVF
 
Messages: 198
Inscription: Mar Sep 05, 2017 3:57 pm
Localisation: Vaucluse

Messagepar Socli » Dim Jan 06, 2019 11:11 am

Mêmes infos que dans mon post "Versailles vers Régence" rubrique "Carrosserie"

Aujourd'hui, contrôle technique volontaire, car non obligatoire pour les véhicules d'avant 1960.
Je tenais à le faire pour obtenir les analyses précises que permettent les installations de ces centres de contrôle. Bonne surprise, le mécano a bien bossé. Aucune fuite ; Direction OK, ripage 0,5m/km ; suspension parfaite ; Excellente efficacité globale des freins à 76%, mais léger déséquilibre à l'arrière qui sera corrigé après rodage (tous les composants des freins sont neufs), par une nouvelle purge du circuit et un réglage des excentriques.
Je suis donc rassuré et très satisfait de ces résultats. Si on ajoute qu'après environ 300 Km (tachymètre toujours en panne car le mécano ne reprend du service que dans quelques jours), un moteur de plus en plus souple et en grande forme, vivement les longues sorties. Voilà pour les dernières nouvelles. Je reprends contact dès que j'en sais plus pour le tachymètre. Bonne fêtes des rois à tous !
Socli Hors ligne


Membre CVF
Membre CVF
 
Messages: 198
Inscription: Mar Sep 05, 2017 3:57 pm
Localisation: Vaucluse

Messagepar Socli » Dim Jan 06, 2019 11:13 am

Quelqu'un peut-il me confirmer pour ma Versailles, la durée du rodage (généralement 1.000 km) et les opérations à effectuer après. Merci
Socli Hors ligne


Membre CVF
Membre CVF
 
Messages: 198
Inscription: Mar Sep 05, 2017 3:57 pm
Localisation: Vaucluse

Messagepar jy 2756 » Dim Jan 06, 2019 11:32 am

:super: Il n'y a plus qu'à rouler
Jean Yves Vedette 49
jy 2756 Hors ligne

Avatar de l’utilisateur
Niveau 6
Niveau 6
 
Messages: 342
Inscription: Mer Avr 08, 2009 9:45 pm
Localisation: morbihan

Messagepar fredV » Dim Jan 06, 2019 1:08 pm

Resserrage des culasses a froid (4,5) et vidange plus filtre a huile a 300 km. Ensuite, vidange et filtre a 1.000 km, puis tous les 1.000 km. Generalement, période de rodage d'au moins 5.000 km.
Fred
fredV Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 2153
Inscription: Mar Nov 27, 2007 2:07 pm
Localisation: Vaucluse

Messagepar Marly50 » Lun Jan 07, 2019 4:09 am

Bonjour
éviter surtout les "rodages" 1000kms à 50 kms/h...puis 1000kms à 60...etc
les 500 premiers kms on conduit "avec un oeuf" sous le pied droit en évitant de pousser les régimes ( les "vroum/vroum et autres 400ms départ arrêté aux feux), de faire trop chauffer le moteur et les longs trajets à régime constant (en clair, éviter d'emm...bêter les 44t sur autoroute...)
le pire "rodage" c'est de rouler à 50 jusqu'à 1000kms et à 1001kms de rajouter 10kms/h...
il faut comme un sportif laisser le moteur s'échauffer progressivement tout au long des 5000kms

ps: le grand coup d'accélérateur avant de couper le contact c'est le meilleur moyen de bouziller le moteur
Yan...
Marly50 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 750
Inscription: Dim Juil 10, 2016 12:34 pm
Localisation: CAUDRY 59

Messagepar Socli » Lun Jan 07, 2019 6:53 am

Merci les amis pour vos conseils qui confirment à peu près ce que je pensais : attendre que le moteur monte en température, pas de sur-régime et une vitesse de croisière variée qui nous est de toute façon imposée par le profile des petites routes de notre région. J'ai tenté une petite grimpette de plusieurs kilomètres dans nos montagnes, sans pousser la mécanique. Le moteur ronronne gentiment et ne chauffe pas du tout. L'aiguille du thermomètre oscille entre -1 et +1 mm du trait central du cadran. Quant aux autoroutes, pas de problème, je ne les utilise JAMAIS même en voiture moderne. Pas question pour moi d'être victime de ces racketteurs. Etant à la retraite, j'ai tout mon temps et je préfère profiter de nos belles campagnes, d'autant que notre réseau secondaire est tout à fait satisfaisant. Et bien sûr Yan, pas de coup d'accélérateur avant de couper le contact. Autrement dit, de la douceur, rien que de la douceur.
Ce que j'ignorais par contre, c'était la périodicité des premières vidanges, avec ou sans changement de filtre. Pour les suivantes, sur mes 404, la périodicité est d'une vidange tous les 5.000 km et changement du filtre toutes les deux vidanges. Sommes nous dans le même contexte avec le V8 ?
Socli Hors ligne


Membre CVF
Membre CVF
 
Messages: 198
Inscription: Mar Sep 05, 2017 3:57 pm
Localisation: Vaucluse

PrécédenteSuivante

Retourner vers Versailles/Trianon/Régence/Marly

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité