alimentation essence

Discussions générales relatives aux Chambord/Beaulieu/Présidence/Marly uniquement

Modérateurs: cvf, Modérateurs

Messagepar jiesse » Dim Oct 04, 2020 11:22 am

Bonjour,
j'ai un problème avec l'alimentation en essence.
J'ai mis une pompe électrique, j'ai révisé le carburateur, j'ai nettoyé le réservoir et les conduites, changé les durites. La voiture fonctionne correctement, et au bout de quelques Km, elle tousse et tourne sur 4 cylindres. Lorsque je souffle dans le tuyau d'arrivée d'essence, elle repart correctement.
l'un d'entre vous aurait-il une idée? le réservoir a été passé à la résine, mais je ne sais pas comment. J'envisage de changer la conduite en cuivre.
Merci pour votre aide
Jacques
jiesse Hors ligne


Niveau 1
Niveau 1
 
Messages: 19
Inscription: Dim Juil 05, 2020 7:28 pm
Localisation: 25300

Messagepar renard74 » Jeu Oct 08, 2020 2:14 pm

Bonjour Jacques
dans quel sens tu souffles : vers le carbu ou vers le réservoir ?
si le moteur tourne sur 4 pattes c'est peut-être qu'un des côtés du carbu n'est pas opérationnel ? voir gicleurs et conduits internes ?
Phil.
Phil
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 436
Inscription: Mer Juin 04, 2014 11:32 am

Messagepar jiesse » Jeu Oct 22, 2020 8:06 am

vers le réservoir.
L'autre jour, je l'ai fait 4 ou 5 fois pour faire 15 km. Ensuite, tout allait bien. Elle tournait comme une horloge.
jiesse Hors ligne


Niveau 1
Niveau 1
 
Messages: 19
Inscription: Dim Juil 05, 2020 7:28 pm
Localisation: 25300

Messagepar chambord58 » Jeu Oct 22, 2020 7:54 pm

Bonjour,
le problème avec les réservoirs de Chambord, c'est que tu as un tamis au fond, avant la sortie qui filtre, si ton réservoir a été mal nettoyé et surtout le tamis qui impossible a nettoyer la résine vient boucher le tamis avec les saletés restantes.
Le mieux pour ces réservoirs c'est de les ouvrir pour pouvoir nettoyer correctement.
Si quand tu fais passer de l'air du carbu au réservoir et que ça fonctionne après, le problème vient peut être de la!
Vidange ton réservoir fais passer de l'air comprimée dans le sens de circulation et tu verras bien si il en sort quelque chose.
.
Dernière édition par chambord58 le Dim Nov 01, 2020 9:16 pm, édité 1 fois.
Serge
chambord58 Hors ligne

Avatar de l’utilisateur
Coordinateur
Coordinateur
 
Messages: 544
Inscription: Mer Juin 27, 2012 4:54 pm

Messagepar jiesse » Sam Oct 24, 2020 6:05 pm

Bonjour Serge,
Merci pour la réponse. le réservoir a été passé à la résine et, apparemment il n'y a plus de tamis. Pour cela, le réservoir a été ouvert. Une trappe au dessus. Je l'ai nettoyé plusieurs fois. J'ai soufflé dans la conduite d'essence, et le problème est toujours présent. Je vais changé la conduite en cuivre.

Jacques
jiesse Hors ligne


Niveau 1
Niveau 1
 
Messages: 19
Inscription: Dim Juil 05, 2020 7:28 pm
Localisation: 25300

Messagepar renard74 » Jeu Oct 29, 2020 12:10 pm

Pense aussi à la pompe à essence dont les clapets antiretour peuvent rester en position ouverte ou fermée à cause de petits résidus et évidemment elle marche beaucoup moins bien après ! :mrgreen:
Phil.
Phil
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 436
Inscription: Mer Juin 04, 2014 11:32 am

Messagepar jiesse » Ven Oct 30, 2020 8:32 am

oui, merci. déja fait.
jiesse Hors ligne


Niveau 1
Niveau 1
 
Messages: 19
Inscription: Dim Juil 05, 2020 7:28 pm
Localisation: 25300


Retourner vers Chambord/Beaulieu/Présidence/Marly

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 3 invités