eclairage arriere

Discussions générales relatives aux Chambord/Beaulieu/Présidence/Marly uniquement

Modérateurs: cvf, Modérateurs

Messagepar claudepierron » Lun Sep 18, 2017 5:59 pm

Sur ma chambord les veilleuses arrières ne s'allument plus , ainsi que l'éclaireur de plaque.
Je n'ai pas le schéma électrique , pourrait t il s'agir d'un problème de fusible ?

Merci
Claude
claudepierron Hors ligne


Membre CVF
Membre CVF
 
Messages: 27
Inscription: Lun Juin 10, 2013 7:58 pm
Localisation: EPERNAY

Messagepar jim » Lun Sep 18, 2017 11:14 pm

salut met de l'huile je regarde ça demain redonne moi ton numéro en mp ou sur facebook :wink:
Régence 56, une Aronde Deluxe 58 (non roulante), Ariane 58 (a restauré), P60 Monaco 61, P60 Ranch de 62 (a restauré) et une 1301 de 66
jim Hors ligne

Avatar de l’utilisateur
Niveau 5
Niveau 5
 
Messages: 155
Inscription: Sam Oct 23, 2010 5:40 pm
Localisation: 27250 et 61000

Messagepar Marly50 » Mar Sep 19, 2017 8:19 am

bonjour,
je ne sais pas (mais comme les réponses sont rares...) si c'est le même modèle de boite à fusibles que sur les Marly mais dans le compartiment moteur, sur une joue d'aile, il y a une "boite noire" avec plein de fils qui rentrent dedans...avec un couvercle vissé ou clipsé...parfois il est écrit dessus : veilleuse, phares, codes...
il y a un des fusibles qui correspond aux veilleuses et si il est "normalement" grillé... ça se voit
dans mon ex-emploi, si on ne vérifiait pas au "métrix" on se prenait un coup de pied au c...
Yan...
Marly50 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 811
Inscription: Dim Juil 10, 2016 12:34 pm
Localisation: CAUDRY 59

Messagepar claudepierron » Mar Sep 19, 2017 9:47 am

bonjour

Merci pour la réponse
sur la chambord ça ne se présente pas comme la marly
j'aurais bien aimé savoir s'il y avait un fusible spécifique pour l'éclairage arrière .
si personne ne peut m'informer sur les branchement je vais démonter les fusibles un par un et voir les contacts, mais ça aurait été mieux avec un schéma .
Je précise c'est une chambord 1959
Claude
claudepierron Hors ligne


Membre CVF
Membre CVF
 
Messages: 27
Inscription: Lun Juin 10, 2013 7:58 pm
Localisation: EPERNAY

Messagepar renard74 » Mar Sep 26, 2017 9:32 am

Bonjour Claude,
ma réponse arrive avec un peu de retard, :triste1: mais je n'avais pas de possibilité de connexions ces derniers temps.
Oui il y à un fusible ( en position 4 sur le bornier) pour les veilleuses arrières, il est repérable car les fils qui y aboutissent de chaque coté sur le bornier sont verts ( repère 39 sur le schéma) .
Bon courage pour le dépannage, ;-)
Phil.
Phil
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 432
Inscription: Mer Juin 04, 2014 11:32 am

Messagepar claudepierron » Mar Sep 26, 2017 1:46 pm

merci oui entre temps j'ai testé le circuit electrique.
curieusement le fusible 4 n'alimente que le feu arriere droit et l éclairage de plaque.
Par contre dans le gauche j'avais simplement une mauvaise masse, je n'ai pas le schéma donc je ne sais pas si c'est normal
Claude
claudepierron Hors ligne


Membre CVF
Membre CVF
 
Messages: 27
Inscription: Lun Juin 10, 2013 7:58 pm
Localisation: EPERNAY


Retourner vers Chambord/Beaulieu/Présidence/Marly

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités