Redémarrage Matford F92a

Discussions générales spécifiques aux MatFord

Modérateurs: cvf, Modérateurs

Messagepar renard74 » Mar Juin 13, 2017 10:47 am

Hello Gaëtan,
Pose la question à Gilbert ton coordinateur régional, il devrait pouvoir te dire qui ou quoi. ;-)
Phil.
Philippe
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 386
Inscription: Mer Juin 04, 2014 11:32 am

Messagepar gaetan57 » Jeu Juil 20, 2017 5:27 pm

Bonjour les gens (et les Jeanne :roll: )
Pas beaucoup de news, mais au moins une bonne: Aujourd'hui, le moteur a démarré, et il tourne super bien. 8)
Merci à ceux qui ont répondu à mes questions, mais aussi à ceux qui ont répondu aux questions des autres pour les problèmes similaires que j'ai rencontré (notamment la pression d'huile au redémarrage)
Bon, comme je n'ai toujours pas de réservoir (devis pour refabrication à 1100€, je cherche une autre solution, de préférence sur mon secteur), j'ai pas pu faire un essai sur route.
Ce test m'a quand même permis d'affiner le réglage du carbu, et de fair circuler un peu d'eau pour rincer le circuit.
Cela m'a permis aussi de déceler de légères fuites sur les pompes à eau. :pleur4:
Je cherche maintenant comment démonter ces pompes.
A+
Gaétan
A+
Gaétan
gaetan57 Hors ligne


Membre CVF
Membre CVF
 
Messages: 37
Inscription: Jeu Juil 07, 2016 8:41 pm

Messagepar gaetan57 » Ven Juil 21, 2017 8:09 pm

Pompes à eau démontées, finaleent, il fallait juste un peu de bonne volonté :super:
A+
Gaétan
gaetan57 Hors ligne


Membre CVF
Membre CVF
 
Messages: 37
Inscription: Jeu Juil 07, 2016 8:41 pm

Messagepar g.epplin » Sam Juil 22, 2017 9:14 am

Bonjour Gaetan 57,
Pour ton réservoir, tu peux regarder chez Macsautoparts.com :D La référence 32-18360-1 devrait convenir et il est au prix de 300 $.
Tu peux voir ceci avec Jean Béjard, le spécialiste des importations.
Matfordement
Gilbert
g.epplin Hors ligne

Avatar de l’utilisateur
Coordinateur
Coordinateur
 
Messages: 789
Inscription: Mar Mai 03, 2005 11:03 pm
Localisation: Alsace

Messagepar gaetan57 » Sam Juil 22, 2017 1:56 pm

Je te remercie Gilbert, mais la référence que tu donnes est pour un seuil de porte ::d
A+
Gaétan
A+
Gaétan
gaetan57 Hors ligne


Membre CVF
Membre CVF
 
Messages: 37
Inscription: Jeu Juil 07, 2016 8:41 pm

Messagepar g.epplin » Sam Juil 22, 2017 6:22 pm

En effet, il s'agit de la référence 32-18380-1 :ghee:
Matfordement
Gilbert
g.epplin Hors ligne

Avatar de l’utilisateur
Coordinateur
Coordinateur
 
Messages: 789
Inscription: Mar Mai 03, 2005 11:03 pm
Localisation: Alsace

Messagepar gaetan57 » Sam Juil 22, 2017 7:52 pm

Effectivement, c'est beaucoup mieux, mais je ne pense pas qu'il aille: fixations différente, remplissage différente. je leur ai quand même envoyé des photos du mien avec les dimensions, pour savoir si il ont une réf. correspondante.
A+
Gaétan
gaetan57 Hors ligne


Membre CVF
Membre CVF
 
Messages: 37
Inscription: Jeu Juil 07, 2016 8:41 pm

Messagepar gaetan57 » Dim Aoû 13, 2017 11:25 am

Lentement, ça avance, au fil du temps que la météo me laisse...
Après avoir envoyé mes pompes à eaux pour une cure de jouvence, je reçois en retour une autre réf. de pompe (52-8501-C au lieu de 52-8501-BR). J'ai contacté la personne, mais comme j'avais pas de réponse, j'ai quand même essayé de les monter: ça ressemble, ça se monte, ça tourne, bref, ça à l'air bien.
Donc, j'ai fait le plein d'eau, et arrivé à 15 litres dans la radiateur, ça c'est mis à fuir, au niveau de l'embrayage 8| , par le trou avec goupille du carter d'huile.
Questions: Quelle a été le chemin de l'eau??? parce que des pompes (seul élément changé depuis la mise en route) à l'embrayage, je n'arrive pas à visualiser le trajet.
Est-ce que je doit démonter le moteur pour nettoyage? Est-ce bien à cause des pompes à eau? j'essaierai de rappeler la personne qui s'en ait occupé demain, ou mercredi.

Sinon, j'ai entrepris a remise en état de mon réservoir, ouverture, nettoyage, décapage, fabrication de "rustine", soudage, antirouille, résine, fibre de verre pour consolider les soudure, et j'en suis à la peinture. J'ai fait des photos dont je vous ferais profiter dès la dernière couche de peinture.
A+
Gaétan
gaetan57 Hors ligne


Membre CVF
Membre CVF
 
Messages: 37
Inscription: Jeu Juil 07, 2016 8:41 pm

Messagepar roulematford » Dim Aoû 13, 2017 7:39 pm

Bonsoir,
Félicitation pour tout ce travail,

Pour la fuite les pompes n'on rien a voir je crains une fêlure du bloc .... cela m'est arrivé oui la restauration d'une MatFord est un long chemin semé d'........

Ceci-dit il faut désaccoupler le moteur de l'embrayage et regarder de très près car pour moi la fêlure de la chambre d'eau ne se voyait pas.

Bon courage

Guy
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 821
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche

Messagepar gaetan57 » Dim Aoû 13, 2017 8:40 pm

Je te remercie pour ta réponse, mais il semble que je suis seul en cause: j'ai remonté les pompes avec les mauvais joints, donc fuite interne. Je viens de remonter, avec les bons joints, et le niveau est bon dans le radiateur. par contre, mon carter d'huile est plein d'eau, et en vidange.
A+
Gaétan
gaetan57 Hors ligne


Membre CVF
Membre CVF
 
Messages: 37
Inscription: Jeu Juil 07, 2016 8:41 pm

Messagepar gaetan57 » Dim Aoû 13, 2017 8:58 pm

Comme promis les photos de la remise en état de mon réservoir:
Maurice m'avait bien gentillement donné une adresse, mais à 800km, et mon réservoir ayant un surplus de poids d'au moins 30kg, un peu compliqué pour envoyé, et mon chaudronnier local me demandait 1050€ pour une refabrication à l'identique, donc, j'ai décidé d'essayer de le faire moi-même:
Souvenez-vous:
Image

Donc, je commence par ouvrir, et après un journée complète de grattage et poncage le réservoir est propre:
Image

Et voici ce que j'ai sorti:
Image

Après avoir trouvé et ajusté quelques bouts de tôles, le réservoir prends une nouvelle forme, plus facile à fabriquer et à souder, vous inquiétez pas, j'ai essayé, ça devrait passer:
Image

Ensuite, avec les produits Restom, dégraissage, antirouille, epoxy

Et pour consolider le tout, un peu de mat de verre et de résine epoxy à l'exterieur:
Image

Et pour finir, une bonne couche de peinture:
Image
Image

Voili-voilà pour un essai, je trouve que le résultat est plutôt satisfaisant, surtout que je n'était pas sûr de pouvoir braser de la tôle aussi fine, et que c'est la première fois que je manipule de la résine epoxy et du mat de verre.
A+
Gaétan
gaetan57 Hors ligne


Membre CVF
Membre CVF
 
Messages: 37
Inscription: Jeu Juil 07, 2016 8:41 pm

Messagepar roulematford » Dim Aoû 13, 2017 11:59 pm

:winner: :winner:
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 821
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche

Messagepar Claude FAIVRE » Ven Aoû 18, 2017 9:10 am

Bjr Gaetan
Pour tes fuites de pompes à eau
Sur les pompes à eau, suivant l'année il peut y avoir deux joints, un sur le filet de serrage et l'autre en fond de pompe, notamment sur les moteurs de 37
Demande à Maurice, il te donnera plus de précisions, FC..
Claude
Claude FAIVRE Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 104
Inscription: Lun Nov 05, 2012 8:36 pm
Localisation: 51210 Montmirail

Messagepar roulematford » Ven Aoû 18, 2017 9:45 am

Bonjour,

Oui c'est vrai il faut faire un montage à blanc monter celui en caoutchouc en premier serrer légèrement et avec un jeu de cales voir le jeu qui reste sur la flasque extérieure pour juger de l'épaisseur du joint métalloplastique extérieur afin au final de ne pas trop serré celui en caoutchouc intérieur qui pourrait prendre une mauvaise forme ou au contraire ne pas être trop serré et provoquer la fuite.

J'espère que tu a compris car quelques fois mes discours ressemblent à nos politiques qui enfument tout le monde :mdr3:

Bon courage la remise en forme d'une MatFord est un plaisir sans fin.

Guy
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 821
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche

Messagepar gaetan57 » Ven Aoû 18, 2017 4:27 pm

Oui, j'ai bien compris, explication claire et limpide, la voiture à redémarrée (difficilement), je l'ai faite un peu tourner pour vérifier les fuites.
Et maintenant, elle ne veux plus rien savoir, l'essence sort bien du carbu, et j'ai de l'étincelle à la bougie.
Me pencherai sur son cas avec de l'essence un peu plus récente, une nouvelle bobine (j'ai de l'étincelle, mais elle est pas top), et une batterie bien chargée, mais pas tout suite, j'ai mes semis et ma récolte d'herbe à faire.
A+
Gaétan
gaetan57 Hors ligne


Membre CVF
Membre CVF
 
Messages: 37
Inscription: Jeu Juil 07, 2016 8:41 pm

PrécédenteSuivante

Retourner vers Voitures

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité