Redémarrage Matford F92a

Discussions générales spécifiques aux MatFord

Modérateurs: cvf, Modérateurs

Messagepar roulematford » Ven Aoû 18, 2017 5:53 pm

Bonsoir

Vérifie si tu a une bobine moderne sur ton allumeur avec l'adaptation sur le chapeau de l'allumeur d'enlever la résistance ballast qui se trouve en série avec car au début les bobines Ford était des 4,5Volts pour le démarrage et ensuite la résistance en chauffant augmentait et diminuait la tension sur la bobine pour la ramener a 4,5 V.

Aujourd'hui en utilisant une bobine 6 volts il te manque 1,5 V; là ou déjà on en a pas de trop. !!!

Cette foutue résistance au fil des modèles s'est trouvée à différents endroits : le plus facile sur le coté de l'aile droite.

En 2 sur le tablier moteur près du capot

en3 le plus jouissif sous le tablier à l'intérieure sur le chemin du fil contact bien sur. :diable:

Vu les compliments que tu m'a fait je me suis appliqué. !!

Bonne soirée
Guy


http://bigrille.blogspot.fr
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 821
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche

Messagepar Marly50 » Lun Aoû 21, 2017 2:05 pm

bonjour,
bienvenue au club des recherche de panne inexpliquées lors d'une "sortie de grange"
l'avantage de nos anciennes, c'est que cette recherche est coupée en deux...
ça allume ou ça carbure...pas comme ces "sal...eries" de voitures multiplexées où il faut avoir une bonne vingtaine de doigts pour démarrer le moteur...
j'ai voulu utiliser un fond de "sans-plomb"pour ma débroussailleuse...après une bonne série de "tirage de ficelle" j'ai essayé du sans-plomb tout frais...démarrage au 1/4 de tour.
l'essence sans-plomb vieillit très mal, mon fond de bidon ne prenait même pas avec une allumette
l'idée d'en utiliser de la "neuve" semble être un bon début...sauf si tu te ravitailles chez "édouard" qui a une certaine propension à livrer des fonds de cuve...

pour guy, on ne pourra pas s'inscrire sur tweeter, nos "romans interminables" mâtinés de discours politiques font plus de 140 caractères...
Yan...
Marly50 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 757
Inscription: Dim Juil 10, 2016 12:34 pm
Localisation: CAUDRY 59

Messagepar gaetan57 » Lun Fév 26, 2018 8:47 pm

J'ai fini par remonter l'ancien allumeur, avec son vieux condo', et ça tourne nickel, mais fait un tantinet trop froid en ce moment pour un essai routier.
Je vais donc faire re-régler le nouveau, histoire d'en avoir d'avance prêt à être monté.
A+
Gaétan
gaetan57 Hors ligne


Membre CVF
Membre CVF
 
Messages: 37
Inscription: Jeu Juil 07, 2016 8:41 pm

Précédente

Retourner vers Voitures

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron