Page 1 sur 1

Corrosion Aluminium des culasses

MessagePosté: Mar Juin 29, 2010 3:19 am
par fredV
De retour de 3 semaines de congés partiellement employés à la remise en route de mes véhicules, j'ai eu la désagréable surprise de trouver autour de mes culasses et du carter avant, un dépot corrodant l'alu. Après démontage et nettoyage, ca allait mieux, mais je pense que cela va se reproduire.... Qualité du liquide de refroidissement ?
Quelqu'un a t il un "truc" pour éviter ca ?
Je ne pense pas être le seul à avoir rencontré ce problème. :wink:

MessagePosté: Mer Juin 30, 2010 3:40 am
par fredV
Une photo de la culasse de ma Chambord pour illustrer les propos :

Image

MessagePosté: Sam Juil 03, 2010 11:44 am
par romechko31
Hello,

Pour limiter le phénomene tu peux utiliser un liquide de refroidissement organique

MessagePosté: Dim Juil 04, 2010 9:47 pm
par lair
Le probleme des culasses n est pas nouveau , qui plus est le temps qui passe ne joue pas en leur faveur , aussi je suis étonné de voir qu il y avait encore très récemment sur le bon coin une culasse neuve en boite pour Aquilon 58-61 qui ne trouvait pas preneur , à vendre 150 euros cela ne me semble pourtant pas excessif . Peut etre est elle encore à vendre?

MessagePosté: Mar Juil 06, 2010 11:11 am
par fredV
C'est ce que j'ai fait, je suis passé du liquide bleu au liquide jaune (heureusement qu'il en font pas du vert ou rouge, on se croirait sur un forum consacré aux DS :roll: ) Je sais pas si ca fera une différence mais bon...