Page 1 sur 1

Versailles 6 cylindres

MessagePosté: Mar Nov 18, 2008 9:02 pm
par fredV
Bonsoir à tous, je vais vous mettre un peu à contribution...
En redémarrant ma Versailles, il s'avère qu'elle tourne très bien au ralenti, mais le moteur ne monte pas en régime...
Après avoir vérifié les vis platinés, nettoyé les bougies, changé le condensateur, remplacé la bobine, démonté et nettoyé le carbu, changé la membrane de la pompe à essence, toujours pareil...
Elle tourne sur 6 cylindres seulement, les cylindres 1 et 8 ne donnent pas.
Pourtant, j'ai une étincelle en débranchant le fil d'allumage et en le maintenant près de la bougie...
J'ai changé les deux bougies de ces deux cylindres...
J'ai aussi pensé à des soupapes qui seraient grippées en position ouverte, alors j'ai démonté le collecteur d'admission cet après-midi... rien, les soupapes des deux cylindres en question ouvrent et ferment normalement...
Vous avez des idées :?

MessagePosté: Mar Nov 18, 2008 9:45 pm
par fredV
J'ai changé le condensateur, changé de bobine, toujours pareil... effectivement la membrane de dépression, j'y avais pensé aussi... mais c'est pas ca qui fait que mes deux cylindres n'ont pas d'allumage, les autres en ont... :(
Les compressions étaient a peu pres égales la dernière fois où je les avais prises... ca a pas pu s'évanouir comme ca... :?

MessagePosté: Mar Nov 18, 2008 11:49 pm
par fredV
Segements collés, j'y ai pensé aussi... oui, je balance un peu d'huile dans le carbu avant de les stocker, mais pourquoi sur deux cylindres seulement ????
La tête et le doigt d'allumeur, je suis moins sûr, mais j'en ai des neufs, alors ca coute rien d'essayer...
Je verrais ca demain.... :?
Merci en tous cas de tes réponses.... si d'autres ont des idées, elles sont bienvenues, d'autant qu'il me reste peu de temps à me geler dans mon garage :D

MessagePosté: Mer Nov 19, 2008 7:00 pm
par p.bareil
inverse les deux fils des cylindres qui ne fonctionnent pas par deux fils de cylindre fonctionnant
ca te permettra deja de voir si c est un probleme de fil ou autre chose (soupape.....)

desole pour mes maigres compétence en mecanique mais je commencerai par la c est tellement la misere le faisceau d epoque

MessagePosté: Mer Nov 19, 2008 7:23 pm
par p.schockert
:o Je ne peu rien pour toi malheureusement Fred ,mais je reste a l'écoute :oops: :oops: bon courage pour la suite :wink: :wink:

MessagePosté: Mer Nov 19, 2008 7:44 pm
par a.alpe
Si tu arrives à mettre en fermeture tes deux soupapes sur un cylindre et sortant la bougie tu envoies de l' air comprimé et ce faisant tu devrais entendre une fuite si une soupape déco....
Bon courage vive le vélo :lol: :lol:
Philou

MessagePosté: Mer Nov 19, 2008 7:49 pm
par fredV
Philou, j'ai démonté le collecteur d'admission hier et les soupapes en questions ferment bien... Le jeu est bon...
Patrick, j'ai bien une étincelle au bout des fils de bougies, pas terrible, mais j'ai une étincelle...
Je prendrais les compressions demain... merci de vos suggestions..
A plus :wink: