soupapes de moteur ford F22E 1954

Toutes les discussions générales relative à la mécanique moteur

Modérateurs: cvf, Modérateurs

Messagepar l.olivre » Dim Fév 08, 2009 7:57 pm

bonjour
je suis en cours de refection du moteur de ma vedette 54, je bloque sur les soupapes, j'en ai sorti 4 mais quelle galère. Y a t-il une astuce, ou j'ai manqué quelque chose. je descend bien le ressort, mais le guide reste coincé à sa place dans le bloc. Du coup le frein du guide est trop haut dans le logement, et ne vient pas aisément.
De plus une fois le frein enlevé, certaines soupapes restent coincées dans leurs logements....
HELP!!!!!
l.olivre Hors ligne

Avatar de l’utilisateur
Niveau 1
Niveau 1
 
Messages: 18
Inscription: Dim Mar 05, 2006 9:53 pm
Localisation: 49650 Allonnes

Messagepar g.epplin » Lun Fév 09, 2009 12:18 am

Bonjour I.Olivre,

Je ne pense pas que se soit ton prénom mais faute d'avoir renseigné ton profil de façon exhaustive...quelle région, quel prénom, profession et passions.
Merci pour nous autres du forum.
Pour le problème des soupapes, c'est effectivement un point noir.
Par contre, la bonne nouvelle, c'est qu'il existe un outil pour enlever les freins des guides de soupapes, une sorte de fourche avec un appui pour lever le guide en question.

Image
Voici un détail de la revue technique sur ce sujet.
Matfordement
Gilbert
g.epplin Hors ligne

Avatar de l’utilisateur
Coordinateur
Coordinateur
 
Messages: 795
Inscription: Mar Mai 03, 2005 11:03 pm
Localisation: Alsace

Messagepar r.fuertes » Lun Fév 09, 2009 1:43 am

Salut,

J’ai moi même été confronté à ce problème. Les guides étant grippés j’ai utilisé la méthode suivante :
J’ai libéré la soupape en sortant les deux demi-tulipes de la queue de soupape avec un lève soupape.
Ensuite j’ai arrosé le guide de dégrippant et je l’ai sorti au marteau en utilisant un ‘tas’ en téflon.
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse

Messagepar l.olivre » Mar Fév 10, 2009 11:47 am

Merci à vous deux
Mon prénom est laurent, désolé de n'avoir jusque là pas renseigné mon profil, je m'y attelle.
La méthode traditionnelle n'ayant fonctionné que pour 4 soupapes, j'ai adopté la méthode de raymond qui s'avère très efficace.

Au fait en lisant les posts de tes travaux, je m'aperçois qu'on a eu les même soucis, au niveau des soupapes qui tapent les bougies. pour ma part j'ai fait la bêtise de rectifier mes culasses et de ne pas vérifier la hauteur de celle. Suite à cela j'ai roulé sur 4 pattes résultat au bout de 20 bornes un claquement de fou et là j'ai du casser quelquechose .... mais après démontage je n'ai rien vu de casser et pas réussi à déterminer d'où vient ce claquement.
Voila mes soucis.....
Encore merci pour vos solutions

Laurent
Laurent
l.olivre Hors ligne

Avatar de l’utilisateur
Niveau 1
Niveau 1
 
Messages: 18
Inscription: Dim Mar 05, 2006 9:53 pm
Localisation: 49650 Allonnes

Messagepar g.epplin » Mar Fév 10, 2009 10:44 pm

Bonsoir Laurent,

As-tu le bonnes bougies :?: à culot très cours suivant les indications de notre ami Guy.
Matfordement
Gilbert
g.epplin Hors ligne

Avatar de l’utilisateur
Coordinateur
Coordinateur
 
Messages: 795
Inscription: Mar Mai 03, 2005 11:03 pm
Localisation: Alsace

Messagepar r.fuertes » Mar Fév 10, 2009 11:40 pm

Bonsoir,
Tu dis qu’après démontage tu n’as pas observé de casse. Mais qu’as-tu démonté précisément ?
As-tu par exemple démonté le bas moteur ? Si tu as entendu un gros claquement c’est que quelque chose a tapé dur.
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse

Messagepar l.olivre » Mer Fév 11, 2009 12:28 am

Bonsoir
pour les bougies, c'était les bonnes, je ne les avaient pas changés et ai fait environs 1000 bornes avec. Le soucis vient d'un remplacement de culasse après détartrage du circuit de refroidissement, la culasse droite étant faible, elle s'est mise à fuire. j'ai donc changer de culasse et fait ressurfacer les 2. Grave erreur la gauche s'en est retrouvée trop basse et les bougies ont toutes été écrasées, l'une d'elle en a même perdue le contact. la voiture démarait mais ne tournait pas rond et pour cause sur 4 pattes. Mon ignorance m' a fait rouler comme ça jusqu'au momment ou des grands "CLAC CLAC CLAC" m'ont fait tout stoper.
Actuellement j'ai tout ouvert, culasse, collecteur d'admission, carter d'huile, j'ai même sorti les pistons et rien ne semble casser...????
et pourtant la mécanique c'est rationnel. :?:

Laurent
Laurent
l.olivre Hors ligne

Avatar de l’utilisateur
Niveau 1
Niveau 1
 
Messages: 18
Inscription: Dim Mar 05, 2006 9:53 pm
Localisation: 49650 Allonnes

Messagepar r.fuertes » Mer Fév 11, 2009 9:56 am

Laurent

As-tu vérifié les coussinets de bielles ?
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse

Messagepar l.olivre » Mer Fév 11, 2009 2:45 pm

bonjour Raymond
j'ai démonté toutes les bielles, les coussinets étaient tous en places et aucun n'étaient abimé (choc) ils sont cependant quelque peu usés, de couleurs cuivre.
Quoiqu'il en soit les bielles montées sur le vilebrequin n'émettaient aucun claquement en tournant ce dernier à la main (carter démonté).
Laurent
l.olivre Hors ligne

Avatar de l’utilisateur
Niveau 1
Niveau 1
 
Messages: 18
Inscription: Dim Mar 05, 2006 9:53 pm
Localisation: 49650 Allonnes

Messagepar PhilV8 » Mer Fév 11, 2009 3:45 pm

Si tes coussinets sont de couleur rose,ils sont HS
Philippe
Tout le monde savait que c'était impossible. Il est venu un imbécile qui ne le savait pas et qui l'a fait
PhilV8 Hors ligne

Avatar de l’utilisateur
Niveau 6
Niveau 6
 
Messages: 259
Inscription: Ven Oct 21, 2005 5:05 pm
Localisation: nantes (44)

Messagepar r.fuertes » Mer Fév 11, 2009 5:35 pm

Bonjour Laurent
Phil a raison : si tes coussinets sont de couleur rose c’est mauvais signe. Le régule est parti.Il faut les remplacer. Ton Clac-clac provient certainement de là. Vérifie également si les manetons du vilebrequin ne sont pas rayés. Essayes de mettre sur ton post quelques photos.
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse

Messagepar a.alpe » Mer Fév 11, 2009 5:37 pm

Ben! Raymond tu lui souhaites du bonheur :lol: :lol:
Espérons que son vilo n' a rien autrement il part en galère comme toi et après tu mets les doigts dans l' engrenage tout y passe .
a.alpe Hors ligne


 

Messagepar l.olivre » Mer Fév 11, 2009 10:27 pm

Bonsoir à tous
Les coussinets HS, ok, La question suivante est OU trouver des coussinets ?
Laurent
l.olivre Hors ligne

Avatar de l’utilisateur
Niveau 1
Niveau 1
 
Messages: 18
Inscription: Dim Mar 05, 2006 9:53 pm
Localisation: 49650 Allonnes

Messagepar r.fuertes » Mer Fév 11, 2009 11:03 pm

Demandes au service des pièces détachées du club, en principe ils en ont.
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse

Messagepar l.olivre » Mer Fév 11, 2009 11:13 pm

Ok je croise les doigts
merci Raymond
Laurent
l.olivre Hors ligne

Avatar de l’utilisateur
Niveau 1
Niveau 1
 
Messages: 18
Inscription: Dim Mar 05, 2006 9:53 pm
Localisation: 49650 Allonnes

Suivante

Retourner vers Mecanique moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron