problème moteur chaud

Toutes les discussions générales relative à la mécanique moteur

Modérateurs: cvf, Modérateurs

Messagepar n.devellenne » Ven Mai 29, 2009 9:53 am

Bonjour à tous,

J'ai changé les faisceaux de bougies et le moteur tourne mieux. Cependant lorsqu'il est chaud le moteur baisse de régime et plus j'avance plus il baisse. J'ai l'impression que le moteur se noie.
Est-ce que quelqu'un a déjà connu ce problème? Que est le remède?

Merci d'avance,

Nico.
Nico. - Vedette 53 (bicolore)
n.devellenne Hors ligne


Membre CVF
Membre CVF
 
Messages: 527
Inscription: Sam Avr 09, 2005 12:14 pm
Localisation: Contoire (Somme)

Messagepar fredV » Ven Mai 29, 2009 1:26 pm

Salut Nico,

J'avais le meme probleme avec ma Versailles avant de partir, ca a pas du se resoudre en mon absence... Si quelqu'un a un avis, je suis prenneur aussi... :wink:
Fred
fredV Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 2174
Inscription: Mar Nov 27, 2007 2:07 pm
Localisation: Vaucluse

Messagepar l.onillon » Ven Mai 29, 2009 8:28 pm

Je viens d'avoir le même problème ce soir pour le départ demain à Morteau, outre des gicleurs qui se sont rebouchés voir niveau de cuve du carbu
Loïc

Le Duc d'Orléans a régné sous une Régence , moi je roule avec.
l.onillon Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 1398
Inscription: Sam Nov 03, 2007 2:10 am
Localisation: 06 GRASSE

Messagepar n.devellenne » Mar Juin 02, 2009 9:39 am

Bonjour,

Je vais voir au niveau du carbu.
Dimanche matin elle roulait impeccable jusqu'à ce qu'une personne m'arrête pour discuter et lorsque j'ai voulu partir elle a calé, j'ai eu du mal à la remettre en marche et après elle a déconné. J'ai bien cru rentré à pieds.

Merci Loïc.
Nico. - Vedette 53 (bicolore)
n.devellenne Hors ligne


Membre CVF
Membre CVF
 
Messages: 527
Inscription: Sam Avr 09, 2005 12:14 pm
Localisation: Contoire (Somme)

Messagepar roulematford » Mer Juin 03, 2009 7:18 pm

Bonsoir à tous

déja débordé de boulot mais un petit tuyau quand même voir la bobine c'est un classic elle se sature à chaud et 1 h après ça repart

Amitiés

Guy
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 824
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche

Messagepar Eric Marly » Dim Juin 21, 2009 1:55 pm

+1 , j'aurais dit la même chose. Mais vérifiez aussi votre pompe à essence , j'ai eu le même symptôme qu'une bobine claquée , c'est-à-dire qu'une fois chaude , la pompe ne faisait plus son office ( cas rare mais bon...)
Entre une empoisonneuse et une mauvaise cuisinière , il n'y a qu'une différence d'intention
Eric Marly Hors ligne


Niveau 1
Niveau 1
 
Messages: 12
Inscription: Lun Nov 20, 2006 6:38 pm
Localisation: le Pecq (78)

Messagepar fredV » Lun Juin 22, 2009 3:20 am

Moi aussi, j'ai eu plusieurs fois ce probleme a cause de la pompe a essence, a verifier egalement... :roll:
Fred
fredV Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 2174
Inscription: Mar Nov 27, 2007 2:07 pm
Localisation: Vaucluse

Messagepar n.devellenne » Mar Juin 30, 2009 4:51 pm

Bonjour à tous.

Je ne suis pplus souvent sur le forum faute de temps au taf et je n'ai pas encore internet chez moi ... France Tél ne sont pas pressés pour d'avoir de nouveaux clients.

J'ai trouvé d'où venait le problème, le joint au carbu était défectueux ...

Je vous remercie de votre aide.

J'espère petre à nouveau assidu sur le forum dès que france Tél aura décidé de se bouger le cul.
J'espère que personne ici bosse chez eux.

Nico.
Nico. - Vedette 53 (bicolore)
n.devellenne Hors ligne


Membre CVF
Membre CVF
 
Messages: 527
Inscription: Sam Avr 09, 2005 12:14 pm
Localisation: Contoire (Somme)

Messagepar roulematford » Mar Juin 30, 2009 4:56 pm

Bonjour Nicolas

Ma chère moitié en faisait parti mais les a laché depuis 1992 c'est pour ça que ça va mal !!!!
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 824
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche

Messagepar n.devellenne » Ven Juil 03, 2009 10:40 am

Bonjour guy,

Ah ben voilà, ils ont perdu une salariée exemplaire.
Je n'ai pas encore de news de leur part, je vais devoir encore et encore appeler, envoyer des mails jusqu'à ce que j'envoie un recommandé, ça craint!
Nico. - Vedette 53 (bicolore)
n.devellenne Hors ligne


Membre CVF
Membre CVF
 
Messages: 527
Inscription: Sam Avr 09, 2005 12:14 pm
Localisation: Contoire (Somme)


Retourner vers Mecanique moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités