Help! j'ai eu peur

Toutes les discussions générales relative à la mécanique moteur

Modérateurs: cvf, Modérateurs

Messagepar r.fuertes » Ven Mar 19, 2010 10:52 am

Bonjour
Ce matin j’ai voulu démarrer la voiture.
1 ère tentative : elle tourne quelques secondes et s’arrête.
2éme tentative : en insistant elle redémarre mais immédiatement après il se produit un genre de grésillement et une épaisse fumée se dégage du filtre à air. Impressionnant. J’ai vite coupé la batterie. La fumée à continué de sortir par le filtre a air. Je l’ai enlevé et de la fumée sortait encore par le haut de carburateur. Toutefois ça n’a pas duré trop longtemps. J’ai actionné le démarreur sans mettre le contact et je n’ai pas noté de bruits suspects. Je ne comprends pas. Hier au soir la voiture tournait très bien. J’ai réglé l’avance avec la lampe stroboscopique.
D’où cela peut il provenir ? J’ai peur qu’elle prenne feu.
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse

Messagepar p.lebrun » Ven Mar 19, 2010 3:26 pm

Je comprends tes craintes Raymond.

Quelle couleur la fumée ????
Pierre

Black is black ......... !
p.lebrun Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 791
Inscription: Dim Aoû 28, 2005 9:52 pm
Localisation: Paris

Messagepar roulematford » Ven Mar 19, 2010 7:58 pm

Pas de panique on s'en occupe son auto a trop ou pas assez d'essence c'est selon la saison.

J'ai eu Raymond au fil pendant un bon moment et nous sommes sur la piste.
Guy
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 824
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche

Messagepar r.fuertes » Ven Mar 19, 2010 9:25 pm

C’est exact et merci à toi Guy.
Nous avons vérifié le calage de l’allumeur. La batterie est de nouveau en charge. Guy me conseille de me procurer un pèse acide. Ce sera fait dès demain.
Problème d’essence peut être. Je pense qu’il serait utile de prendre également les compressions. Est-ce que ce genre de panne est rare ?
Je reprendrai cela lundi prochain car dimanche j’ai une sortie voitures et je dois préparer la traction.
Bon weekend à tous.
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse

Messagepar r.fuertes » Lun Mar 22, 2010 8:59 pm

Bonsoir,
Bonne nouvelle : elle remarche.
La cause du problème venait d'un clapet antiretour placé sur le circuit d'alimentation d'essence qui était coincé. Je remercie Guy pour ses précieux conseils.
Amitiés à vous tous.
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse


Retourner vers Mecanique moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron