carburateur à réamorcer avant démarrage

Toutes les discussions générales relative à la mécanique moteur

Modérateurs: cvf, Modérateurs

Messagepar LAFON » Sam Nov 07, 2009 9:14 pm

Bonjour à tous :D . J'aimerai avoir votre avis sur la chose suivante.
Depuis que j'ai ma chambord,chaque fois que je la laisse sans fonctionner pendant une dizaine de jours,si je ne veux pas utiliser le démarreur longuement au premier démarrage,je suis obligé de reremplir le carbu d'essence par l'intermédiaire de la commande à main sous la pompe. Je sens clairement que le carbu est totalement vide et je n'ai jamais vu la moindre fuite extérieure. Une fois cette opération faite, elle démarre au quart de tour. Que pensez vous de ce phénomène :?:. Dans l'attente de nouvelles
bon dimanche à tous :wink: . AL
Très chambordement Alain
LAFON Hors ligne


Membre CVF
Membre CVF
 
Messages: 69
Inscription: Ven Déc 19, 2008 7:49 pm
Localisation: 47500 FUMEL

Messagepar LAFON » Dim Nov 08, 2009 12:36 am

Je me pencherai un peu plus sur la pompe pour voir au bout de combien de coup de pompe l'essence ressort de celle çi. De mémoire ,il me faut 1 à 2 coups (plus 4 à 6 pour remplir le carbu).Je ne peut pas le controler demain, je m'en suis servie hier soir et c'est trop tôt. Une autre question se profile si c'etait le cas:L'essence qui est dans le carbu au niveau de la cuve flotteur est passée ou ? :?: Je rappelle que lorsque je réalimente le carbu manuellement il passe une très grosse quantitée d'essence. Je le vois parce que entre la pompe et le carbu j'ai un gros filtre transparent et je vois celle çi passer en grande quantitée.
PS/ si je mets un peut de temps pour répondre, ce sera normal parce que je vais faire des mesures dans ce sens et je t'en dirai plus après. A + et merci :wink:
Très chambordement Alain
LAFON Hors ligne


Membre CVF
Membre CVF
 
Messages: 69
Inscription: Ven Déc 19, 2008 7:49 pm
Localisation: 47500 FUMEL

Messagepar LAFON » Ven Nov 20, 2009 8:44 pm

Bonjour Dominique et à tous ceux qui liront ce message. Les résultats: La pompe débranchée en sortie,il m'a fallut 6.5 coups de pompe pour l'amorcer. Une fois amorcée,j'ai mesuré la quantitée d'essence qu'elle donne à chaque coup d'appel manuel: 5.4ml par coup. J'ai une longueur de tuyau de 22cm entre la pompe et le carbu(coude carbu compris) par (environ)8 mm de diamètre. Cela fait un volume d'essence de 11ml . Il m'a fallut EN PLUS 7 coups de pompes pour reremplir mon carbu. Donc pour mon carbu SEUL il a fallut que je lui envoi:5.4ml x 7 coups =37.8ml - 11ml de tuyau = 26.8ml. Quel est ton avis sur ce phénomène ? Je pense aussi comme tu le disait précédemment que les clapets de ma pompe sont fatigués. Quelle est aussi la solution du club sur ce probleme ? Dans l'attente de nouvelles ,il est 19h40 et je vais chercher ma fille à 10km avec "La grosse voiture". A + :wink:
Très chambordement Alain
LAFON Hors ligne


Membre CVF
Membre CVF
 
Messages: 69
Inscription: Ven Déc 19, 2008 7:49 pm
Localisation: 47500 FUMEL

Messagepar r.fuertes » Sam Nov 21, 2009 1:20 pm

Bonjour Alain
Pour ma part, j'ai solutionné le problème par la mise en place d'une pompe à essence électrique en aval de la pompe manuelle.
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse

Messagepar r.fuertes » Sam Nov 21, 2009 3:26 pm

Re-bonjour Alain
Rectification: C'est en amont de la pompe que j'ai installé la pompe électrique et non en aval.
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse

Messagepar LAFON » Sam Nov 21, 2009 7:44 pm

Bonjour raymond et: salut à tous. Une pompe electrique, s'il faut... Ou l'as tu achetée? Apparemment, tu as gardé la pompe d'origine en série qui fonctionne toujours. Pourquoi? Je préfererai (si j'avais le choix) rester avec ma pompe traditionnelle qui a sa petite commande à main. Non pas que je n'ai pas confiance aux électriques loin de là mais cela me fait faire une infidélitée à l'année de naissance de ma voiture. Si t'as un filon sur un réparateur pompe ou fournitures pieces , je suis preneur sinon on fera comme t'as dit. :salut: A +
Très chambordement Alain
LAFON Hors ligne


Membre CVF
Membre CVF
 
Messages: 69
Inscription: Ven Déc 19, 2008 7:49 pm
Localisation: 47500 FUMEL

Messagepar r.fuertes » Sam Nov 21, 2009 9:42 pm

J’ai effectivement monté la pompe électrique en série avec la pompe mécanique. Toutefois je ne m’en sers que pour remplir la cuve du carburateur lors d’un arrêt prolongé. Le club peut te procurer cette pompe.
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse

Messagepar LAFON » Sam Nov 21, 2009 10:50 pm

Bien. Merci du renseignement .Tu as donc un inter ou un poussoir que tu utilise pour faire fonctionner ta pompe électrique juste avant un démarrage après un long arrêt. Le reste du temps elle est non alimentée électriquement. C'est la pompe d'origine qui,regarnie a pris le relais. Tu me confirme cela stp?
ps: Moi je suis moins moderne. J'ouvre le capot et je le fait à l'ancienne,je pompe... Que veux tu,entre toulouse avec les avions modernes c'est normal. Ici on n' a que des Jodels. :lol: :thumright: A+
Très chambordement Alain
LAFON Hors ligne


Membre CVF
Membre CVF
 
Messages: 69
Inscription: Ven Déc 19, 2008 7:49 pm
Localisation: 47500 FUMEL

Messagepar r.fuertes » Sam Nov 21, 2009 11:36 pm

Bonsoir
Je confirme. Cette disposition permet de gagner beaucoup de temps. De plus la pompe électrique est utile en cas de vapeurlock.
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse

Messagepar LAFON » Dim Nov 22, 2009 1:28 pm

Merci Raymond de cette info très utile. Je ne vais pas installer cette pompe en urgence. Je vais continuer à "pomper" encore quelques temps.
Dès que j'aurai le temps, je me pencherai sur cette solution. Il faut que je trouve un endroit où on ne la voit pas. Très cordialement. A+ :wink:
Très chambordement Alain
LAFON Hors ligne


Membre CVF
Membre CVF
 
Messages: 69
Inscription: Ven Déc 19, 2008 7:49 pm
Localisation: 47500 FUMEL

Messagepar r.fuertes » Dim Nov 22, 2009 3:19 pm

Si ta pompe est en bon état tu peux effectivement continuer avec.
La pompe électrique on ne la voit pas. Elle est installée sous la voiture près du réservoir d’essence.
Cordialement A+
Quand on est au bal : il faut danser.
Raymond.
r.fuertes Hors ligne

Avatar de l’utilisateur
Niveau 7
Niveau 7
 
Messages: 548
Inscription: Mer Juil 13, 2005 7:54 pm
Localisation: Toulouse

Messagepar LAFON » Dim Nov 22, 2009 9:31 pm

Comme déja écrit précédemment, je ne vais pas installer cette pompe électrique de suite. Je suis en train de retaper un appart pour la loc, et c'est plus "urgent" que la pompe. Ma chambord n'est d'ailleurs pas en panne. Il faut juste que je pompe de temps en temps avant démarage. Salutation à tous. :salut:
Très chambordement Alain
LAFON Hors ligne


Membre CVF
Membre CVF
 
Messages: 69
Inscription: Ven Déc 19, 2008 7:49 pm
Localisation: 47500 FUMEL


Retourner vers Mecanique moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 1 invité