Soucis réglage du carburateur Zénith 32 NDIX

Toutes les discussions générales relative à la mécanique autre que moteur : suspension, transmission, etc. ...

Modérateurs: cvf, Modérateurs

Messagepar Laurent » Mer Aoû 05, 2020 10:19 pm

Bonsoir à tous,
J'aurais besoin de vos conseils et expérience

J'ai décidé de régler mon carburateur, car il n'est pas très bien régler, et de plus elle fume un peu à l'échappement et elle sent l'essence mal brûlé à la sortie d'échappement 8| 8| 8|
En suivant scrupuleusement la méthode de réglage d'un carburateur dans le manuel , j'ai constaté que la vis pointeau du ralenti gauche (celles qui se trouvent devant (2)) en la serrant à fond, il ne se passe rien :cry: :cry: , j'ai enlevé le ressort et vissé cette même vis à fond, toujours rien !!!!, j'ai fais la même opération avec la vis de droite , et là plus je serrais et plus le moteur boitait jusqu'à caler, ::d ::d ::d ce qui est tout à fait logique me semble t'il .
J'ai cherché à comprendre d' ou se problème pouvait il bien venir, ayant un autre carburateur en stock, je l'ai examiné et constaté que lorsque l'on enlève les 2 vis pointeaux , on remarque un perçage de quelques dixième 6/7 tout au plus au bout du filetage qui traverse pour déboucher dans la cuve , je me suis dit
Euréka !!!!! les trous sont bouchés, , j'ai pris une aiguille à coudre assez fine et je l'ai passé à l'intérieur de ce trou afin de le déboucher, eh bien non le résultat est toujours pareil, en remontant la vis pointeau et en la serrant à fond, le moteur ne réagit pas. :rougefaché: :rougefaché: :rougefaché:

Pourriez vous me dire ce que je dois faire afin de solutionner ce problème

Merci par avance de votre aide

Laurent
LAURENT
Les rétroviseurs de ma Vedette me servent à regarder son passé
Laurent Hors ligne

Avatar de l’utilisateur
Coordinateur
Coordinateur
 
Messages: 164
Inscription: Dim Jan 09, 2011 7:14 pm
Localisation: EAUBONNE 95

Messagepar renard74 » Mer Aoû 12, 2020 10:29 am

Bonjour Laurent,
le comportement de la partie droite est effectivement normal et tu devrais avoir le même comportement à gauche, il te faut donc chercher ce qui peut obturer l'alimentation du pointeau.
Essaye de retirer complètement la vis de richesse et de souffler de l'air ou du WD40 par l'orifice de la vis, vérifie aussi tes gicleurs de ralenti, tu retrouveras peut-être des saletés dans la cuve niveau constant ...
L'idéal serait de passer le carbu à la cuve à ultra-son, mais tu n'es peut-être pas équipé.
Phil .
Phil
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 429
Inscription: Mer Juin 04, 2014 11:32 am


Retourner vers Mecanique générale

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité