allumage ariane

Discussions générales relatives aux Ariane4/Ariane8 uniquement

Modérateurs: cvf, Modérateurs

Messagepar rétro » Mer Mar 31, 2021 6:14 pm

bonjour voila j ai fait la vidange du refroidissement de mon ariane 4 et j ai remarqué quand je met le chauffage a l arrét la température est bonne et quand je met sur le froid la température monte a l arret 110 degré.
rétro Hors ligne


Niveau 1
Niveau 1
 
Messages: 16
Inscription: Ven Jan 08, 2021 7:50 pm

Messagepar rétro » Mer Mar 31, 2021 6:16 pm

j ai les bougies qui sont noir de suie séches.quelqun pourrait m expliqué.
rétro Hors ligne


Niveau 1
Niveau 1
 
Messages: 16
Inscription: Ven Jan 08, 2021 7:50 pm

Messagepar renard74 » Jeu Avr 01, 2021 2:35 pm

Hello,
si la température du circuit est excessive : après renouvellement du liquide de refroidissement, peut-être reste-il des bulles d'air dans le circuit et la pompe ''cavite'' . La quantité de liquide rechargée correspond-t-elle à la préconisation du manuel ?
Sinon voir coté encrassement du radiateur ou d'autre portion du circuit.
D'autre part il est normal que la température baisse lors de la mise en circuit du chauffage : augmentation du circuit de refroidissement.
Pour la deuxième question probablement un mélange trop riche ou un filtre à air qui commence à se colmater.
Phil
Phil
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 499
Inscription: Mer Juin 04, 2014 11:32 am

Précédente

Retourner vers Ariane4/Ariane8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité