Coussinets

Discussions générales relatives aux Ariane4/Ariane8 uniquement

Modérateurs: cvf, Modérateurs

Messagepar a.alpe » Mar Juin 24, 2008 5:53 pm

Ce matin suite à un petit claquement j' ai entrepris de re démonter le moteur celui que j' avais refais la 1° fois
Voici le texte envoyé a J.Jacques Dupuis directeur de Gazoline suite à son message mis sur le forum simca ( en panne en ce moment)
je pense que Fred qui visite le forum simca va connaissance des faits.
Re
De retour de chez 4A
Laurent le magisinier ( il connaît très bien la mécanique ) m' a parlé d 'un effritement du métal .
Moi je disais arrachement je vois pas la différence.
Le patron Michel lui qui vient après coup me parle d' un manque de lubrification. Je lui ai répondu pourquoi dans ces cas là juste le coussinet partie haute et pas celui du bas? . puis pourquoi pas tous les autres?
Le vilo a les portées aussi lisses et douces que les fesses d' un bébé.
J.Jacques toi qui dans ta revue préconise des fabricants de pièces pourquoi ne pourrait-on avoir l'adresse d 'un fabricant de coussinets? et surtout qu' il garantisse ses fabrications vu le prix qu' ils pratiquent maintenant. J 'avais bien lu l' article de celui qui en fabriquait.
Je sais que ce sera difficile en cas d' avarie de prouver que cela vient de la fabrication. Mais quoi faire? Ce les manger à chaque fois?
Pour la rectif de mon vilo en rélalité cela c' est fait en 2 fois.
1° Réalésage du moteur changement des pistons et uniquement enlevage des bouchons tringlage du vilo et remise en place d' autre bouchon.

J.Jacques
J' ai roulé comme cela environ + de 30 000 km
2° Rectif de la ligne complète vilo en cote 0.50 remplacement de tous les coussinets. J' ai fait 2000 Km et suite à une recherche léger claquement
Vu ton article et ton explication sur le forum j' ai entrepris de contrôler ce matin avec le résultat qui s' en est suivi.
Donc je pense fortement a la mauvaise fabrication ou mauvaise évolution dans le temps
Ici les photos transmises

Image

Image

Image

Contrôle des portées: lisse comme la peau de mes fesses c' est à dire comme un bébé :lol: :lol:

Image
Dernière édition par a.alpe le Mar Juin 24, 2008 11:41 pm, édité 1 fois.
a.alpe Hors ligne


 

Messagepar a.alpe » Mar Juin 24, 2008 6:33 pm

Ça c 'est du moteur hein ! bande de jaloux
Et les pistons y sont pas beau !qui qui ose dire le contraire ou qu'il est le menteur qui va parler. :lol: :lol: :lol:
Putain que ça m' occupe ces moteurs j' en ai deux sur le feux donc 8 cylindre je savais que j' y arriverai en avoir 8 . :lol: :lol: :lol:
Deux fois plus de soucis :lol: :lol:
Philippe
a.alpe Hors ligne


 

Messagepar a.alpe » Mar Juin 24, 2008 7:25 pm

Domi, je ne renlève pas le vilo.
Faut lire l' article des échos de l' atelier page 56 de Gazoline voir la galère.
J.Jacques dis aussi que les mécanos ( propos d' un ) ne les refaisaient pas parce qu'ils se les prenaient chaque fois pour leurs pieds. Ils faisaient carrément des échanges standard direct Simca
a.alpe Hors ligne


 

Messagepar a.alpe » Mar Juin 24, 2008 8:22 pm

Domi, quelle sont tes compétences ?
Mon cas c' est le 3° pistons. J' en suis pas sur car les coussinets sont restés "collés" à la bielle et deux sont tombés.
Donc disons ceux du milieu. Mais je pense le 3° en partant du radiateur

Il est vrai que gazoline sur leur 1° c 'est de la synthèse 5/ ?.
Mais pas sur les deux autres.
Faudrai que tu puisses voir le forum de simca mais ils sont en panne.
Pour les rush super et autre il n' y a pas de filtre à huile c' est un épurateur centrifuge en bout de vilebrequin.
Le graissage va du devant (coté radiateur) vers l' arriére.
En principe quand il y a serrage ce qui m' est arrivé sur ce moteur mais avant de refaire la ligne c' est sur le pistons du fond que cela se produit.
Je n' ai pas très bien saisi ton explications de "tater" a plusieurs degrés.
Le vilo a fait l' objet d' une métrologie pour l' alignement.

Pour l' article de Gazoline quand le forum refonctionnera je te ferai un "copier-coller"
Philippe
a.alpe Hors ligne


 

Messagepar a.alpe » Mar Juin 24, 2008 11:08 pm

Merci Domi;
Effectivement j' avais entendu le truc de la feuille à papier mais genre feuille alu chewingum.
Le forum Simca est revenu voici l' article de J.Jacques. Il est vrai qu' il ya des journalistes mais il y a aussi des mécanos.

Quelques sujets de réflexion sur les trois moteurs Rush qui ont lâché avec une remarquable constance à 5000km.
- Le premier, c'est nous qui l'avons refait. Avec rectif du vilebrequin (0,50), équilibrage, coussinets bielles et ligne d'arbre, segmentation, culasse... Pompe à huile contrôlée et refaite, clapet de décharge testé et ok. Roulait à l'huile 100% synthèse.
- Le deuxième. Acheté avec la voiture. Venait d'être refait. Vérification des compressions, de la pression d'huile, du clapet de décharge. Tout était ok. Roulait à l'huile 100% synthèse.
- Le dernier. Acheté auprès d'un particulier. Stocké plusieurs années au sec. Ouvert pour contrôle et nettoyage. Coussinets neufs, vilebrequin lisse comme une peau de bébé, rectifié sans le moindre doute, pompe à huile testée tout comme le clapet de décharge. Filtre centrifuge nettoyé. Roulait à l'huile minérale.
Par précaution : montage d'un mano de pression d'huile. Symptômes : pression passée de 3,5 bars à 2,5 bars au bout de 4.000 km, mais cela survenait après une longue session en montagne, à jongler entre le deuxième et la troisième rapport. Le lendemain matin, pression à froid à nouveau à 4,5 et au bout d'une demie-heure à 3,5 totalement nominale. Puis une heure plus tard, tombée à 2,5. Arrêt pour refroidir la mécanique. Pression remonte à 3,5 pendant vingt minutes, puis baisse progressivement pour descendre à 2,5. Toujours de la montagne. Nouvel arrêt. Pression remonte à froid. Redescend à nouveau à chaud. Pas de bruit suspect. Sur la journée 300 km à jongler avec les arrêts. Sur les derniers kilomètres, la pression chute à 2 bars, en roulant pourtant au couple, et sans jamais forcer. Le lendemain, 150 km à faire. Pression à froid parfaite, mais descend plus vite que la veille. Pour moi, le doute n'est déjà plus permis depuis longtemps. Je roule sur le couple, sans jamais forcer. Pourtant, la pression continue de baisser mais de manière très régulière. Sachant que, de toutes façons, c'est terminé, je rallie l'arrivée en faisant de nombreuses haltes pour faire refroidir la mécanique mais je termine malgré tout avec à peine 1,5 bar de pression. Et tout juste le début du désormais célèbre clac-clac que je reconnais entre mille. La vidange et les traces de régule confirment le diagnostic. Par acquit de conscience, nous démontons le carter et constatons que les coussinets de bielles des trois cylindres sont mangés. De plus en plus à mesure que l'on se rapproche du filtre centrifuge et le vilebrequin est marqué comme s'il avait été usiné par une pointe diamant. Avec des marches qui, sur le cylindre le plus proche de l'épurateur, avoisinent le millimètre de profondeur ! Sur les deux autres moteurs, nous avions déjà constaté ce phénomène. Depuis, la pompe à huile a été contrôlée. Débit ok, elle n'est pas en cause. Le clapet de décharge a subi le même contrôle. Il n'est pas en cause.
Trois moteurs faits par trois personnes différentes, avec des pièces différentes, tournant avec une huile différente. Points communs ? Le conducteur (moi) et le fait qu'ils aient été refaits et que, dans tous les cas, le vilo a été rectifié. Voilà, j'en suis là de mes réflexions... Des idées ?
a.alpe Hors ligne


 

Messagepar a.alpe » Mar Juin 24, 2008 11:14 pm

Voici maintenant le 2° message de J.Jacques Dupuy

Argh, je suis reconnu ! En même temps, je n'ai rien fait pour me cacher et ça a bien fait rire André qui est passé à la maison aujourd'hui et m'a inscrit. Une bonne idée d'ailleurs, même si je ne suis pas un accro des forums. Pas trop le temps, en fait, on court tellement de lièvres à la fois et ça explique, même si ça n'excuse pas les erreurs (on pourrait d'ailleurs les éviter plus facilement s'il y avait réellement un partage des infos, mais on se sent parfois bien seuls à éplucher des kilos de manuels de réparation de fiches informations services et de catalogues de pièces détachées. Parfois, ça se fait au détriment de ce qu'on pourrait faire en plus "pratique". Mais bon, je ne suis pas du genre à chercher à polémiquer, je préfère avancer.
Or donc, pour en revenir à ces satanés moteurs, une petite précision : avant de refaire le moteur de la P60, j'avais fait plus de 45.000 km avec elle et son moteur qui n'était pas d'origine, mais était un échange standard fait par Simca en 1964. Sans souci, en faisant aussi bien de l'autoroute que de la route, au point que je la conduisais presque comme une moderne. Depuis que je roule avec des moteurs refaits, je ne dépasse plus les 5000 km. J'ose penser que ma façon de conduire n'y est pour rien, j'ose penser que ceux qui ont refait les deux autres moteurs que j'ai pris dans les dents ont fait leur boulot correctement (pour le premier, je veux bien imaginer que nous avons pu faire une erreur). Il y a donc un truc. Mais lequel ? Sur le rallye, un gars qui avait travaillé dans le temps chez Simca me disait que dans son garage, ils ne refaisaient pas les moteurs parce qu'ils les prenaient en pleine poire. Ils privilégiaient les échanges standard. D'autres assurent que le Rush est moins costaud que le Flash à partir du moment où il est refait. Pourquoi ? A cause du traitement de surface du vilo comme certains me le suggèrent ? C'est effectivement une explication qui tient la route, mais dans ce cas pourquoi le Manuel Simca ne mentionne-t-il pas qu'il faut durcir le vilebrequin après rectification ? Je cherche, je cherche...
a.alpe Hors ligne


 

Messagepar a.alpe » Mar Juin 24, 2008 11:22 pm

Voici la réponse de Stéphan dit Bacalan sur le forum simca.
traducteur de documents Simca Français-Allemand. Une sommité que connaît Fred

gazoline a écrit:
D'autres assurent que le Rush est moins costaud que le Flash à partir du moment où il est refait. Pourquoi ? A cause du traitement de surface du vilo comme certains me le suggèrent ? C'est effectivement une explication qui tient la route, mais dans ce cas pourquoi le Manuel Simca ne mentionne-t-il pas qu'il faut durcir le vilebrequin après rectification ? Je cherche, je cherche...


J'ai déjá refait 4 ou 5 moteurs - 1 Flash Spécial et des Rush Super/312T transformés en Rush Super (travaux d'usinage, comme la rectification vilebrequin etc., et de mesurage compliqé par des pros, remontage par mes soins) pour en avoir d'avance mais j'avoue que j'ai toujours eu peur que les moteurs refaits ne vont pas tenir.

Mais en lisant tout ce qu'il a été dit ici, j'ai aussi un GROS soupcon que le traitement de surface du vilebrequin est un des coupables (c'est à dire si le vilebrequin rectifié n'a pas subi un nouveau traitement de surface).
Dans le cas de me moteurs, j'ai toujours demandé aux professionnels qui ont eu le moteur pour les travaux spécialisés de vérifier le traitement de surface et de nitrurer le cas échéant le vilo. Eux, ils auraient conseillé le même procédé de leur côté en tout cas. Peu importe si Simca le préconise ou pas.
Espérons que ca apporte quelque chose au niveau de la longévité ...

A propos de la pression d'huile, 1,5 bar en régime elevé, c'est nettement trop peu!! Il doit se passer quelque chose de grave dans ce moteur!

Pour comparer (expériences sur plus de 200 000 kms dans des Aronde avec manomètre de pression d'huile):

J'ai roulé assez longtemps avec un Rush Super (kilométrage inconnu) mais avec un problème de poulie/épurateur (beaucoup de jeu radial; il s'est avéré plus tard que la poulie était craquée): 3 bar "sur route" (moteur chaud) encore quand même. Pression au ralenti: env. 2 bar.
Idem (3 à 3,5 bar sur route) sur un Flash Spécial qui a dépassé les 100000 kms sans que le bas moteur ait jamais été ouvert.

Sur un autre Rush Super (env. 100 000 kms maintenant mais j'ai fait 80000 kms avec celui-ci), la pression à froid et quand le moteur avait pris "un peu" de température (pas totalement chaude comme en été ou sur autoroute), pression à env. 4,5 à 5 kgs. Le moteur chaud, la pression est à env. 4 kgs (parfois un peu plus) sur route (au cours de ces 80 000 kms, ce point où la pression constante tombe de 4,5 à 4 bar est maintenant atteint un peu plus tôt, mais pas de changement fondamental). Régime au ralenti: le moteur froid ou tiède 3 à 3,5 bar, et encore env. 2,5 à 3 bar quand le moteur est vraiment chaud! Et je ne vais certainement pas ouvrir cette mécanique tant qu'elle fonctionne.

Finalement, sur un autre Rush Super (M) (env. 80 000 kms depuis que le moteur avait été refait par un des propriétaires précédents - donc la preuve que les Rush refaits peuvent tenir!) j'ai dû changer les deux joints des bagues en laiton derrière l'épurateur suite à un manque de pression d'huile. Avant le changement de ces bagues (et quand le témoin s'allumait au ralenti), la pression atteignait toujours les 4 à 4,5 bar à vitesse soutenue mais elle montait et descendait très rapidement en fonction du régime de moteur (donc quand on négociait des virages serrés elle chutait d'une manière alarmante). Après changement des deux joints des bagues, la pression au ralenti me paraît toujours un peu basse à 1 à 1,5 bar (moteur chaud) mais elle monte TRES vite à 3,5 à 4,5 bar (et reste là) dès que l'on accélère un peu.

Bref, les symptomes décrits par JJ ne sont pas ceux de joints toriques foutus sur la bague en laiton de l'épurateur.

Alors le vilebrequin refait a subi un traitement de surface ou pas?

Bonne route
Stephan
a.alpe Hors ligne


 

Messagepar fredV » Mer Juin 25, 2008 4:13 am

Philippe, en voyant la photo de ton coussinet, ca me rappele des (mauvais) souvenirs... Quand j'avais acheté ma Versailles il y a maintenant 17 ans, et étant jeune donc con et sans trop de moyens, j'avais par souci d'économie, remonté le vilo sans changer les coussinets de bielles, et en montant des coussinets de paliers neufs sans rectification du vilo.
Résultat, au bout de quand même 15.000 kilomètres à bouffer de l'huile, j'ai fini par couler une bielle...ou 2. Je m'y attendais et était même surpris d'avoir pu rouler autant...
Au démontage, les coussinets de bielles étaient nazes, normal, mais j'avais pu conster des arrachements de métal sur les coussinets de ligne que j'avais changé, avec le vilo NON rectifié, regarde sur la photo, c'est pas très visible mais ca ressemble à tes symptomes....

Image

C 'est particulièrement visible sur celui en bas à gauche, ceux de droite étant neufs...
Ces coussinets étaient du NOS, c'est à dire des pièces neuves d'époque.
Qu'en conclure...
- que la rectification de ton vilo n'est pas forcément en cause, puisque je n'avais pas fait rectifié mon vilo,
- que ca vient peut être d'une défectuosité du coussinet.

Mais que ca arrive au bout de 5.000 Km, c'est quand même étrange....
Comme disais je sais plus qui, c'est pas une science exacte non plus, son mon premier moteur de Chambord, j'avais réalésé et monté des pistons neufs fournis par mon rectifieur, résultat 1 litre d'huile tous les 200Km, montage de segments doublex, 1.5 l...
J'ai jamais su pourquoi, on avais réalésé 2 blocs, même symptomes, j'ai fini par reprendre un 3eme bloc chemisé avec les pistons en côte d'origine et plus de problème..... défaut des pistons ? on saura jamais.
Fred
fredV Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 2387
Inscription: Mar Nov 27, 2007 2:07 pm
Localisation: Vaucluse

Messagepar a.alpe » Mer Juin 25, 2008 7:43 am

Bon remontage ce matin avec retournement des bielles c 'est a dire N° coté arbre à cames.
4A m' a fourni gratuitement 2 jeux de coussinets je les en remercie.
J' ai remarqué une arête vive d 'usure sur le bas des tiges culbuteurs .
On m' a conseillé de l' enlever avec une meule grain très fin que cela peut-être l' origine de mon léger claquement même à froid.
Cette arête peut toucher les bords en fonds de godet. Aussi que contrôler l' équerrage des godets sur la partie en contact avec la came.
Vive la mécanique.
a.alpe Hors ligne


 

Messagepar PhilV8 » Mer Juin 25, 2008 8:46 am

bossant dans une boite qui fait du moteur diesel, j'ai deja ete confronte a des vilos rectifies traites(par nitruration) qui avaient ete rectifie mais pas retraites apres, les symptomes etaient destruction des coussinets ET des portees de vilebrequin
Un defaut de traitement des coussinets est helas possible,comme un remontage avec la presence de saletes entre coussinets et vilo
la piste de la destruction des coussinets par les huiles modernes (detergentes) est interressante,mais perso,j'ai des moteurs a bielles regulees qui s'accomodent fort bien d'une 20w50 minerale de grande surface
PhilV8 Hors ligne

Avatar de l’utilisateur
Niveau 6
Niveau 6
 
Messages: 259
Inscription: Ven Oct 21, 2005 5:05 pm
Localisation: nantes (44)

Messagepar PhilV8 » Mer Juin 25, 2008 8:59 am

Une petite question aux specialistes au passage: est ce que les joints de culasse de refabication ont la meme epaisseur que ceux d'epoque??
PhilV8 Hors ligne

Avatar de l’utilisateur
Niveau 6
Niveau 6
 
Messages: 259
Inscription: Ven Oct 21, 2005 5:05 pm
Localisation: nantes (44)

Messagepar fredV » Mer Juin 25, 2008 9:04 am

Pour quel moteur ? Le club vedette n'en a plus apparement pour Aquilon...
Pour le 22, je sais pas :oops:
Pour l'epaisseur du joint, ca dépend s'il est doublé de cuivre ou pas...
Tu as monté quoi comme joint sur tes moteurs avec culasses alu ?
Fred
fredV Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 2387
Inscription: Mar Nov 27, 2007 2:07 pm
Localisation: Vaucluse

Messagepar PhilV8 » Mer Juin 25, 2008 9:09 am

J'ai pas de moteur en particulier mais j'ai deja vu des joints de repro moins epais que ceux d'origine avec pour consequence un rapport volumetrique plus eleve et donc fatigue acceleree du moteur
Fred quand tu as fait realeser ton bloc,les segments que tu avais remontes etaient des segments chromes ou non?
Pour ma part sur mon 22 je garde les culasses fonte donc que ce soit un joint cuivre ou composite,pas de soucis
j'aurais eu des culasses alu, je n'aurais pas remonte un joint cuivre (sauf a mettre des tresses de masses en culasses et bloc et bloc et caisse)
PhilV8 Hors ligne

Avatar de l’utilisateur
Niveau 6
Niveau 6
 
Messages: 259
Inscription: Ven Oct 21, 2005 5:05 pm
Localisation: nantes (44)

Messagepar PhilV8 » Mer Juin 25, 2008 9:12 am

J'oubliais pour le cas du 4 cyl en question,il n'y a pas eu de dilution essence dans l'huile?
le filtre a air et durit est ok?pas de silices?
PhilV8 Hors ligne

Avatar de l’utilisateur
Niveau 6
Niveau 6
 
Messages: 259
Inscription: Ven Oct 21, 2005 5:05 pm
Localisation: nantes (44)

Messagepar fredV » Mer Juin 25, 2008 9:21 am

Non, j'ai pas remonté de V8 avec des segments chromés...
Par contre, sur ceux que j'ai acheté, effectivement, le segment de feu est chromé... je sais pas encor ce que ca vaut !
Pour les joints, effectivement s'ils sont moins épais, ca va augmenter le taux de compression, mais pas de beaucoup je pense ... monte des joints cuivre ils sont plus épais !
Pour les joints cuivre, j'ai eu monté les 2, les non cuivre ont tendance à lacher plus facilement il me semble ou alors j'avais le pied plus lourd :lol:
J'avais monté au début des non cuivres, et actuellement mes 2 moteurs sont montés avec des joints cuivre avec les culasses alu...
Fred
fredV Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 2387
Inscription: Mar Nov 27, 2007 2:07 pm
Localisation: Vaucluse

Suivante

Retourner vers Ariane4/Ariane8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron