Taille gicleurs carbu 32 NDIX

Questions Généralistes sur le fonctionnement du moteur V8 à soupapes latérales

Modérateurs: cvf, Modérateurs

Messagepar MarcLagarde » Mer Oct 03, 2018 7:06 pm

Bonsoir
J'ai vérifié tous les gicleurs, aucun n'est bouché.
Par aquit de conscience j'ai changé la bobine.
Aucun résultat positif, toujours 4 cylindre sur 8.
Cordialement
Remi
MarcLagarde Hors ligne


Membre CVF
Membre CVF
 
Messages: 30
Inscription: Lun Avr 10, 2017 6:00 pm

Messagepar renard74 » Mer Oct 03, 2018 8:07 pm

Bonjour Rémi, ( et Marc )
Un problème de gicleur aurai affecté les cylindres 1, 2, 3, 4 ou 5, 6, 7, 8. ( par corps ).
Mais là le défaut ressemble plus à quelque chose en rapport avec l'allumage?
le point mort haut du cylindre N°1 est-il bien identifié à la compression ?
l'écartement des rupteurs est-il correct ( penser à l'usure des touchaux ) ?
les bougies sont-elles du même type à droite et à gauche ? Des bougies trop longues vont se retrouver fermées par les soupapes, le problème peut aussi avoir lieu si une culasse a été rabotée et montée avec un joint trop fin, ou bougies montées sans rondelles.
bon courage,
Phil.
Phil
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 429
Inscription: Mer Juin 04, 2014 11:32 am

Messagepar MarcLagarde » Ven Oct 12, 2018 1:06 pm

Bonjour
J'ai vérifié tout ça:
Le coup des bougies trop longues, mon père me dit avoir eu le problème autrefois, mais la non.
Mes bougies ont une couleur chocolat au lait et j'ai une étincelle sur chacune.
J'ai fais vérifier les compressions : ok.
Par le trou des bougies j'ai vu que mes soupapes fonctionnaient normalement.
Tout est neufs: bougies, fils, rupteurs, Delco
On m'a dit de vérifier la masse: fait, ok.
J'ai fais un essai sur route et vérifié la conso: marche bien mais 29litres
Je ne sais plus quoi faire et surtout je ne sais plus à qui demander.
Help
MarcLagarde Hors ligne


Membre CVF
Membre CVF
 
Messages: 30
Inscription: Lun Avr 10, 2017 6:00 pm

Messagepar roulematford » Ven Oct 12, 2018 3:34 pm

Bonjour,

est on absolument sur de l'état de la tête de distribution ça ressemble terriblement à une tête poreuse ??

ce n'est pas le condensateur car lui ne sait pas choisir ses cylindres !!!

Guy




http://bigrille.blogspot.fr
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW
http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 1063
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche mail guypeyla@gmail.com

Messagepar MarcLagarde » Dim Oct 21, 2018 10:06 pm

Bonsoir,
je reviens vers vous car j'ai toujours le même soucis avec mes 4 cylindres qui fonctionnent sur 8.
Un copain est venu avec un tas d'outils dont je serais incapable de vous dire le nom, mais conclusion: mes compressions sont bonnes.
Guy m'a fait douter avec le condo. Il me dit que ça ne vient pas de là, mais dans le doute je l'ai remplacé. Aucun changement.
J'ai essayé de monter un vieil allumeur que j'avais (le mien a été restauré par des lycéens). Aucun changement. Toujours les 1 4 6 7 qui ne fonctionnent pas. (au moins, j'ai compris comment régler un allumeur à la lampe témoin).
J'ai plusieurs questions à vous poser:
- pourquoi les 2 rupteurs s'ouvrent en décalés
- est ce que chaque rupteur correspond à 4 cylindres
- quand on parle de 11 degrés de décalage à l'allumage, est ce justement le décalage d'ouverture entre les 2 rupteurs
Je voudrais bien mettre l'allumage électronique de Guy que j'ai eu au tel, mais je voudrais d'abord comprendre comment fonctionne cet allumage et aussi problème de budget.
Merci de vos commentaires.
Rémi
MarcLagarde Hors ligne


Membre CVF
Membre CVF
 
Messages: 30
Inscription: Lun Avr 10, 2017 6:00 pm

Messagepar roulematford » Lun Oct 22, 2018 12:28 am

Bonsoir Rémi,

Je ne pense pas que mon allumeur résolve ton problème car apparement tu a des étincelles sur les 4 bougies donc il faut trouver la raison de ce manque sur 4 cylindres.

Pour les deux rupteurs l'explication est que avec un simple rupteur Le temps de remplissage de la bobine est très court et Ford avec le double linguet permet un meilleur temps de remplissage de bobine le 2ème linguet alimente de suite la bobine pendant que le premier qui fait la rupture commence seulement à quitter la came précédente de cette façon on gagne 8 % du temps d'alimentation de la bobine.

C'est pas facile à expliquer mais dit toi que ça fonctionne, ton problème ne vient pas de la.
Non il n'y a pas 11° de décalage à l'allumage le calage ce fait à zéro avec la marque sur la poulie de vilebrequin quant ta lampe de contrôle de position de ton allumeur change d'état.

En ce qui concerne mon allumeur si tu a été sur mon blog tu a du comprendre comment cela fonctionnait ce système supprime toute la mécanique des vis et condensateur et aussi remplace complètement le système d'avance par la capsule sur le coté de l'allumeur qui est très très souvent hors d'usage cela empêche le moteur d prendre des tours et autre phénomènes mais encore une fois n'a rien a voir avec ta panne
A tu comme je te l'ai demandé vérifier la tête de distribution ?

Relis bien mon blog tu y trouveras des explications sur le fonctionnement de mon système.
http://bigrille.blogspot.fr

Toujours à ton écoute

Guy
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW
http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 1063
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche mail guypeyla@gmail.com

Messagepar MarcLagarde » Lun Oct 22, 2018 10:36 pm

Bonsoir,
oui, j'ai vérifié la tête de l'allumeur. Elle est à priori bonne. Elle est neuve.
Par ailleurs, j'ai essayé de monter ma vieille tête et le phénomène est identique.
J'ai aussi essayé de monter un vieil allumeur complet que j'ai. Idem, manque 4 cylindres.
L'allumage est réglé sur le PMH du cylindre 1, or il fait partie des cylindres qui ne fonctionnent pas.
Cela pourrait il venir de la carburation?
Cordialement.
Rémi
MarcLagarde Hors ligne


Membre CVF
Membre CVF
 
Messages: 30
Inscription: Lun Avr 10, 2017 6:00 pm

Messagepar roulematford » Lun Oct 22, 2018 11:50 pm

Bonsoir, Marc,

Il faut absolument résoudre ce problème de 4 cylindres absents.

Peux tu trouver un carburateur même en état moyen mais fonctionnel pour faire un essai car comme il a été dit plus haut ça ressemble à un manque d'alimentation,

Je ne me rappel plus si tu a vérifié la pompe de reprise quand tu fait fonctionner le levier d'accélération du carburateur vois-tu les giclées d'essence des 2 coté dans le carburateur par les 2 petits tuyaux .

Guy
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW
http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 1063
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche mail guypeyla@gmail.com

Messagepar Maurice Gautherat » Mer Oct 24, 2018 7:08 pm

Non Philippe le gicleur de gauche c'est les cyl 1 6 7 4 et le droit 5 2 3 8 donc quand ton moteur tourne sur 4 cyl injecte de l'essence dans le carburateur il devrais retrouver
ces 8cyl donc gicleur ou arrivé bouché
"Se réunir est un début, rester ensemble est un progrès, travailler ensemble est la réussite..."
Henry FORD
Maurice Gautherat Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 228
Inscription: Mar Aoû 22, 2017 10:16 am

Messagepar MarcLagarde » Mer Oct 24, 2018 10:07 pm

Bonsoir,
vos infos me sont précieuses.
J'ai effectivement un vieux carbu et je vais voir si je peux faire le test.
Quand on parle de gicleur de gauche, j'imagine que c'est dans le sens de déplacement de la voiture? (pas quand je regarde le moteur posté devant la calandre). Pouvez vous me préciser svp.
En tout cas le fait que chaque gicleur va avec 4 cylindres me va bien, même si je ne comprends pas comment ca marche... mais quand ça fonctionnera je démonterai mon vieux carbu pour essayer de comprendre.
Merci encore.
Rémi
MarcLagarde Hors ligne


Membre CVF
Membre CVF
 
Messages: 30
Inscription: Lun Avr 10, 2017 6:00 pm

Messagepar renard74 » Jeu Oct 25, 2018 10:36 am

Bonjour ,
Maurice tu es en train de sous entendre qu'il y a un croisement dans les conduits d'admission. Merci de me confirmer que ce croisement existe bien, Je n'ai pas de carter démonté sous la main pour regarder comment cela est réalisé. Si tel est le cas je te remercie de ne pas m'avoir laisser mariner dans l'erreur et mille excuses d'avoir dit une co....ie à Rémi et l'avoir lancé sur une fausse piste! :taistoi: :rouge:
Alors, je rejoins les avis précédemment donnés et Il est fort probable qu'il s'agisse d'un problème de carbu.
Pour compléter ce qui à été dit sur les rupteurs ( là j'ai moins de chance de me planter ) le premier rupteur sert à fermer le circuit c'est effectivement lui qui établi le courant dans la bobine, puis le deuxième se ferme il y a alors recouvrement, puis le premier s'ouvre et le courant continue à charger la bobine en énergie magnétique à travers le second rupteur et comme l'a dit Guy permet d'augmenter la quantité d'énergie emmagasinée dans la bobine et d'avoir une étincelle plus importante. A remarquer le fait que le 2éme rupteur soit seul dans le circuit au moment de l'ouverture conduit à son usure par l'étincelle de rupture et que souvent il suffit de ne remplacer que celui-ci pour retrouver un allumage en bon ordre de marche. Ne pas oublier de mettre la petite goutte d'huile qui va bien sur le feutre autour de l'axe .
Phil.
Phil
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 429
Inscription: Mer Juin 04, 2014 11:32 am

Messagepar Maurice Gautherat » Jeu Oct 25, 2018 12:18 pm

Oui toujours dans le sens de marche de la voiture.
Philippe le collecteur d'admission a 8 conduits 1 pour chaque cyl Le carburateur est un double corps chaque corps comporte ses circuits autonomes de carburation principale et de ralenti ce qui peu amener que 4 cyl ne son pas alimenter quand 1 des gicleurs principaux est bouché
"Se réunir est un début, rester ensemble est un progrès, travailler ensemble est la réussite..."
Henry FORD
Maurice Gautherat Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 228
Inscription: Mar Aoû 22, 2017 10:16 am

Messagepar Marly50 » Jeu Oct 25, 2018 2:31 pm

Bonjour
vu le stock,il y en avait bien un de "propre"
mettre l'appareil sur "on" et après un tour de magie "paint"...
IMG_3423f.jpg
IMG_3423f.jpg (66.98 Kio) Vu 6853 fois

et pour les mécréants...
IMG_3426f.jpg
IMG_3426f.jpg (75.12 Kio) Vu 6853 fois

à vous de trouver la correspondance entre chaque corps et ses tubulures de ce chef-d'oeuvre de fonderie

et pour ceux qui n'y croient toujours pas...réglage du ralenti selon la doc d'atelier, il me semble qu'on régle chaque corps sur ses 4 cylindres en ayant coupé l'alim de l'autre
vis serrée à fond
Yan...
Marly50 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 810
Inscription: Dim Juil 10, 2016 12:34 pm
Localisation: CAUDRY 59

Messagepar Maurice Gautherat » Jeu Oct 25, 2018 5:46 pm

Merci a Marly 50 qui en 2 images a tout expliqué :super: :amen:
"Se réunir est un début, rester ensemble est un progrès, travailler ensemble est la réussite..."
Henry FORD
Maurice Gautherat Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 228
Inscription: Mar Aoû 22, 2017 10:16 am

Messagepar renard74 » Jeu Oct 25, 2018 10:52 pm

Preuve par 8 !!!
Bien vu et merci à Maurice pour l'info et à Yan pour la démo :amen:
Phil.
Phil
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 429
Inscription: Mer Juin 04, 2014 11:32 am

PrécédenteSuivante

Retourner vers Fonctionnement

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron