Allumeur court

Questions Généralistes sur le fonctionnement du moteur V8 à soupapes latérales

Modérateurs: cvf, Modérateurs

Messagepar roulematford » Lun Fév 17, 2020 2:12 pm

Bonjour,

Nous sommes un certains nombre à connaitre les publications de Mr. Boursin mais en ce qui concerne ton pb. Thierry en a fait la synthèse maintenant il s'agit de faire du pas à pas pour arriver a faire fonctionner ce moteur.

A propos de M. Boursin il y a pas mal de ces développements qui ont pris un sacré coup de vieux ( je ne voudrais pas citer plus particulièrement l'allumage électronique )!!

Bonne journée

guy
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW
http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 1067
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche mail guypeyla@gmail.com

Messagepar CARGOKATKAT » Lun Fév 17, 2020 3:46 pm

Certes !
Mais nos bouzins sont encore antérieurs à certains sujets traités par P. Boursin. Donc ouais, tout n'est plus valable, encore que ça dépend pour qui, pour le gars qui aurait un De Dion Bouton de 1917,tout dans les pages de Boursin est bon.. Y'en a même déjà de trop :mrgreen:
Et puis heureusement qu'il s'est employé à les écrire ces pages, sinon faudrait faire les vide greniers à chercher des bouquins de lycée technique des 70"s pour encore avoir accès à ces informations..
Bref ! Il y a du bon dans tout, maintenant faut le temps que je valide ( ou pas.. :naah:..) ma théorie.
Stephane
CARGOKATKAT Hors ligne


Niveau 2
Niveau 2
 
Messages: 39
Inscription: Mar Déc 16, 2014 10:10 pm

Messagepar toms » Lun Fév 17, 2020 4:03 pm

Bon, concrètement, ce moteur de Cargo, il tourne ou .... ?
Thierry;
Techni-Tacot entretient et restaure les véhicules anciens. http://www.techni-tacot.com
Boutique en ligne de pièces détachées V8 Ford et Simca et autres : https://boutique.techni-tacot.com/
toms Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 109
Inscription: Lun Fév 14, 2005 10:21 pm
Localisation: Peyrolles (13)

Messagepar roulematford » Lun Fév 17, 2020 5:59 pm

Stéphane doit valider sa théorie ??
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW
http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 1067
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche mail guypeyla@gmail.com

Messagepar CARGOKATKAT » Lun Fév 17, 2020 8:00 pm

Oui, il tourne et répond bien. A vide, ce qui sur le Cargo n' est pas forcément une valeur sûre à 100%.
Concretement, je dois remettre de l' ordre sous le capot, rebrancher, remonter ce qui ne l' est pas, affiner...etc..etc...vous connaissez la musique.

Dans la cour ça a l' air de le faire, maintenant il faut faire parler la route. Mais tout ça pendant la semaine c' est pas forcement évident, voir pas du tout.

Ici, ça grimpe sec, donc si j' arrive à le monter en 3eme jusqu' à 40kmh, ce sera bon.
Stephane
CARGOKATKAT Hors ligne


Niveau 2
Niveau 2
 
Messages: 39
Inscription: Mar Déc 16, 2014 10:10 pm

Messagepar g.epplin » Lun Fév 17, 2020 9:37 pm

Eh ben voilà, ça avance :hehe: vas-t-on l'entendre rugir sur nos routes alsaciennes ou lors de la bourse de Soultzmatt les 18 et 19 avril ? :malin1:
Vendômemement
Gilbert
g.epplin Hors ligne

Avatar de l’utilisateur
Coordinateur
Coordinateur
 
Messages: 967
Inscription: Mar Mai 03, 2005 11:03 pm
Localisation: Alsace

Messagepar CARGOKATKAT » Lun Fév 17, 2020 10:32 pm

Quand il ne me casse pas les pieds ça donne ça : https://youtu.be/lu1dsf1QRew?list=UUQNhLxYxmoLrQSc5gzWcpdQ

Trés honnetement vu sa conso ( 45 l ) il sort trés peu, d' autant que maintenant en habitant haut en montagne, c'est compliqué. Parfois je vais au Wettstein avec, la route est sympa, pour lui degourdir le servo-frein et les machoires :)

Mon Marmon avec son 4.2L : https://youtu.be/3HuxsoEd8KQ
Stephane
CARGOKATKAT Hors ligne


Niveau 2
Niveau 2
 
Messages: 39
Inscription: Mar Déc 16, 2014 10:10 pm

Messagepar CARGOKATKAT » Mar Fév 18, 2020 7:39 pm

Salut à tous,

Alléluyah...Un peu de temps en fin d' aprém pour mettre le dinosaure en ordre de route :ghee: donc essai route vite fait avant la nuit, comme ça, quasiment brut de décoffrage..

Dans mon bled incliné à 20% le resultat est plutôt pas mal, deja ça roule 1er 2eme à fond de régime ( 25/30 kmh ) connaissant le bestiau c' est plutôt pas mal en forte cote sans elan.

Ceux qui ont roulé le Cargo dans les Aurés ou en RFA savent de quoi je parle ...Image

Pas de creux à la reprise, pas de calage en 1ere ou 2e dans le petit chemin creux qui monte.. :D :D

A affiner, et là je pense que je peux investir dans du matos comme conseillé par Thierry, parce que deja : ça marche.
Stephane
CARGOKATKAT Hors ligne


Niveau 2
Niveau 2
 
Messages: 39
Inscription: Mar Déc 16, 2014 10:10 pm

Messagepar toms » Mar Fév 18, 2020 8:59 pm

Quelle était la cause du problème ?
Thierry;
Techni-Tacot entretient et restaure les véhicules anciens. http://www.techni-tacot.com
Boutique en ligne de pièces détachées V8 Ford et Simca et autres : https://boutique.techni-tacot.com/
toms Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 109
Inscription: Lun Fév 14, 2005 10:21 pm
Localisation: Peyrolles (13)

Messagepar roulematford » Mar Fév 18, 2020 9:23 pm

Il nous fait languir
mais rassurons nous c'était de toute façon peu ou prou inclus dans nos sujétions :mdr3:
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW
http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 1067
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche mail guypeyla@gmail.com

Messagepar CARGOKATKAT » Mar Fév 18, 2020 9:51 pm

J' ai interverti et confronté trop d' éléments differents. La boucle etait bouclée : c' était pas rationnel, pas logique...

Comme j' ai de la piece d' avance j' ai augmenté la progression ( Ph Boursin ). Plus de symptomes..

Ralenti Ok- Aucun débit sur les gicleurs principaux papillons fermés
Accélération et reprise d' accélération OK

Reste à affiner la richesse et ensuite affiner l' avance sur route.

Seul delta : je suis revenu au SP95...
Stephane
CARGOKATKAT Hors ligne


Niveau 2
Niveau 2
 
Messages: 39
Inscription: Mar Déc 16, 2014 10:10 pm

Messagepar toms » Mer Fév 19, 2020 8:54 am

Clairement qu'est-ce qui causait le trou à l'accélération.
Thierry;
Techni-Tacot entretient et restaure les véhicules anciens. http://www.techni-tacot.com
Boutique en ligne de pièces détachées V8 Ford et Simca et autres : https://boutique.techni-tacot.com/
toms Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 109
Inscription: Lun Fév 14, 2005 10:21 pm
Localisation: Peyrolles (13)

Messagepar roulematford » Mer Fév 19, 2020 9:30 am

L'avance
mais comment a t'il fait pour modifier la course du système à dépression ???


Mais affiner l'avance sur route ??? on a une bonne courbe ou pas
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW
http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 1067
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche mail guypeyla@gmail.com

Messagepar CARGOKATKAT » Mer Fév 19, 2020 10:19 am

Guy, tu n'as pas suivi...0\20
Je ne parle absolument pas d'avance.

@ Toms : c'est pas la première fois que je tombe sur un carbu militaire ( entre guillemets "reconstruit" d'après les étiquettes apposées par les établissements du matériel) qui présente à la longue ce type de défaut :
À savoir que le circuit de ralenti de chaque venturi descend le long de ceux ci et débite sous les volets. Il y'a deux autres trous, un au niveau du volet et un beaucoup plus haut : le by-pass sensé faire la jonction entre circuit de ralenti et le circuit principal au moment de l'ouverture des volets. À ce moment c'est le trou au niveau du volet qui se met à débiter, sous l'effet de la dépression passant entre le volet et la paroi du venturi.

C'est le 3ème carbu que je vois qui ne le fait apparemment pas, ou plus, pour une raison que j'ignore.

En appliquant la méthode de Boursin que j'ai publiée le problème disparaît.

Je voulais chercher ailleurs en 1er lieu, mais au final c'est la 3ème fois que je vérifie ce phénomène.

Il y a une doc Porsche sur le zénith 32 NDIX qui explique bien le by-pass.
Stephane
CARGOKATKAT Hors ligne


Niveau 2
Niveau 2
 
Messages: 39
Inscription: Mar Déc 16, 2014 10:10 pm

Messagepar roulematford » Mer Fév 19, 2020 11:31 am

OK j'ai pas compris

Mais pour le circuit de dépression venant des venturi j'ai du te mètre sur la voie ?
G. Peyla.
Parti de rien; ... arrivé à peu... C'est fou ce qu'il reste à faire,..
MatFord découvrable 1937 (souvenir ) ,.. Alfa-Romeo Spider 2L .1972...… Chambord 1959. .. Nissan LEAF 100% électrique 24kW
http://bigrille.blogspot.fr
roulematford Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 1067
Inscription: Ven Mai 14, 2004 5:06 pm
Localisation: Ardèche mail guypeyla@gmail.com

PrécédenteSuivante

Retourner vers Fonctionnement

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron