Page 2 sur 2

MessagePosté: Ven Mar 26, 2010 3:34 am
par fredV
Ca a l'air de vous faire stresser cette histoire de voyant de pression d'huile qui s'allume au ralenti.
Moi, ca m'arrivait sur ma Versailles quand je reglais le ralenti vraiment tres bas, a la limite du calage, pour voir...
Encore une fois, c'est bien mentionne sur la notice qu'un allumage intermittent au ralenti n'est pas grave.
Pour info, j'ai eu une Cadillac 51 (donc avec V8 aussi evidemment) et le temoin de pression d'huile s'allumait toujours au ralenti. C'etait mentionne dans la revue technique ou ils disaient que pour que le ralenti soit correctement regle, il fallait descendre jusqu'a ce que le temoin de pression d'huile s'allume (vers les 500 trs/mn de memoire) :roll:

MessagePosté: Lun Mar 29, 2010 8:45 am
par p.lebrun
Bonjour,

Hier j'ai fait le test, le voyant s'est éteint au bout de 9 secondes. Il y avait 4 semaines que je ne l'avais pas mise en route.
J'étais donc optimiste lorsque je parlais de 3 ou 4 secondes !!!! :wink:

MessagePosté: Mar Mar 30, 2010 10:29 pm
par romechko31
par curiosité j'ai chronometré ce matin. Redemarage de la comete, verdict,..., 10 secondes

MessagePosté: Dim Avr 04, 2010 7:06 pm
par m.gautherat
Bonjour après X temps d'arrêt j'ai démarrer la Versailles moteur d'origine 32.000 km huile 20-50 le voyant s'éteint apres 8 secondes :thumright: :salut:

MessagePosté: Dim Avr 04, 2010 7:43 pm
par lair
Bonsoir , 8 à 10 secondes me semblent la norme , c est ce que j ai sur mes 2 Vedette , et jamais de clignotement au ralenti.

MessagePosté: Jeu Avr 08, 2010 10:46 pm
par LAFON
Bonjour. Je vois que j'ai fait fonctionner les chronomètres. Cela me rassure, je pense maintenant que je suis dans la norme avec ma petite dizaine de secondes. Merci pour toutes les réponses. Si quelqu'un a aussi ce délai et n'a pas encore laissé de message qu'il n'hesite pas à mettre son petit mot. Plus on à d'infos,meilleur c'est. Le cas inverse (extinction du voyant très rapidement) est aussi forcément le bienvenu et nous éclairerai encore un peu plus (pas avec son voyant puisqu'il est déja éteind :wink: ). Voila salutation à tous et, au plaisir de vous lire. A + :salut:

MessagePosté: Mar Avr 13, 2010 8:28 pm
par l.onillon
:bounce: :bounce: :bounce: :oops: :oops: Bon sang, mais c'est bien sûr, j'ai confondu, c'est le voyant de charge qui s'allume légèrement au ralenti, je réciterai 100 fois l'ordre d'allumage du V8 comme punition :roll:

MessagePosté: Mar Avr 13, 2010 10:20 pm
par LAFON
Bonsoir Loic. Je trouverai plus rigolo de l'écrire 100 fois sur le forum. Et puis cela nous permettrait à nous aussi lecteurs de l'apprendre par coeur.
Les chiffres ne sont pas trop compliqués, on reste dans les unités. Bon j'en convient, c'est dans le désordre,et... c'est ça le plus compliqué :albino: . Allez à l'écriture et surtout pas d'erreur dans l'ordre parce que là, il va y avoir des moteurs avec les fils bougies qui se croisent cela va faire désordre tout ces V8 qui pétaradent. :lol: :albino: Salutations

Pression d'huile

MessagePosté: Dim Nov 07, 2010 3:19 pm
par gangui-jpc
@ Tous
La pression d'huile ne vient qu'apres que la cloche du filtre soit remplie, !!
Donc rien d'anormale qu'apres plusieurs jours ou semaines, il y est un temps de remplissage , pour que le mano qui ce trouve sur cette cloche soit de nouveau sous pression.
Par contre il ne faut pas qu'au ralenti , il puisse s'allumer : pression trop faible, coussinets usés , ( deja ecrit ).
cdt
j p c :wink: