Page 3 sur 3

Re: Problème de démarrage à chaud

MessagePosté: Mer Sep 02, 2015 8:48 pm
par yves66
une question pour Guy... une bobine 6 volts..( haute performance tension 40000 volts et résistance 3 ohms pour v8 ) peut elle convenir pour le V8 Aquilon......?? naturellement son prix n'est pas celui des bobines..( Bosch made in brasilia) vendue par le club).la description de cette bobine stipule également qu'elle peut etre utilisée aussi pour 6cyl et 4 cyl ... peut on avoir un petit éclaircissement en la matière d'avance merci..vedettement

Re: Problème de démarrage à chaud

MessagePosté: Jeu Sep 03, 2015 5:23 pm
par roulematford
Bonjour, les Amis

Ha... les bobines arrêtons cette histoire de bobine à haute performance ce sont simplement des bobines de bonnes fabrications vendues par des petit malins 3 fois le prix de certaines

Les bobines que je fournis avec mon intégral sont des bobines de très bonne fabrication Anglaise garantie 2 ans et non pas brésilienne ou chinoise et elles ne coute que 50 euros.

Ces bobines donnent toutes + de 40KV de toutes façon il ne faut pas dépasser cette tension car les têtes de nos allumeurs ne suivent pas.

Ceci-dit une bobine 6 Volts a une résistance primaire de 1,3 à 1,6 ohms

Une bobine 12 V a une résistance primaire entre 3 et 3,5 ohm

Dans les 2 cas ces résistances conviennent à votre système à vis platinés si vous déroger a cela les contacts des vis s'envolent.

Donc la bobine 3 ohms ne convient en aucun cas au 6 V.

Les secondaires pour avoir une très haute tension doivent être supérieure à 8000 ohms

Dernière précision une bobine bien née se fout totalement du nombre de cylindres contrairement aux dires du club Traction 6 :diable:

Ce qui compte beaucoup dans une bobine c'est le rapport primaire/ secondaire plus il est élevé et plus vous avez de tension a la sortie et c'est la que l'on voit les bonnes fabrication car pour tenir un rapport élevé il faut tout soigner : la qualité du fil et les isolants qui ne sont pas au même prix.

Guy

Spécialiste en allumage depuis 1950 :chef:

Je reviens sur les propos de notre Amis Une bobine de 3 ohms n'est pas une bobine 6 volts c'est une 12V donc à ce moment elle peut convenir a nos V8 mais je ne voit pas la Haute performance ( le prix sans doute)
Je te propose de faire les mesures sur l'une de mes bobines en face de celle a haute performance je ne crains rien ...!!!

une question pour Guy... une bobine 6 volts..( haute performance tension 40000 volts et résistance 3 ohms pour v8 )

Re: Problème de démarrage à chaud

MessagePosté: Jeu Sep 03, 2015 6:31 pm
par fredV
Je suis bien d'accord sur le fait qu'une bobine se fiche du nombre de cylindres...
Donc, quelle marque acheter pour être sûr que la bobine correspond à tes spécifications ?

Re: Problème de démarrage à chaud

MessagePosté: Jeu Sep 03, 2015 7:19 pm
par roulematford
Bonsoir,

J'ai répondu je peux fournir des bobines adaptées à nos systèmes vis ou électronique De marque Intermotor avec une garantie de 2 ans ( je suis le seul a le proposer étant sur de la qualité) 6 volts ou 12 volts

Me contacter en MP pour les conditions

Bonne soirée

Guy

Pour avoir une idée du fournisseur Européen : http://www.intermotor.co.uk/smpeurope/index.asp

http://bigrille.blogspot.fr/

Re: Problème de démarrage à chaud

MessagePosté: Ven Sep 04, 2015 8:46 am
par fredV
Merci Guy pour ces précisions.

Re: Problème de démarrage à chaud

MessagePosté: Lun Sep 07, 2015 2:14 pm
par fredV
J'ai résolu mon problème, qui venait bien de la bobine, j'ai monté celle de ma 403, une Ducellier qui doit avoir une bonne vingtaine d'années...
Résultat, la voiture démarre à chaud au quart de tour et le bobine ne chauffe plus...
Alors qu'en penser ? que les bobines de fabrication actuelle ne valent rien, que le matériel fabriqué en France est bon pour la poubelle ?
J'ai remonté la bobine Valeo sur la 403, et elle est plus chaude que la Ducellier...

Image

Re: Problème de démarrage à chaud

MessagePosté: Lun Sep 07, 2015 3:24 pm
par roulematford
Bonjour,

C'était ma 1ère réponse à ce sujet 8)

Non il faut écouter de temps en temps en temps ce que je dit depuis longtemps sur les bobines et les bougies c'est une recherche incessante de la qualité au hasard des fabrication qui change sans arrêt.

Pendant un temps on pouvait faire confiance à valéo maintenant j'ai choisi INTERMOTOR pour sa qualité qui est encore Europeenne.

Il n'est pas dit que ce sera définitif j'ai beaucoup dépensé d'argent en essais pour des matériels qui sont dans un coin faute de qualité mais depuis 1992 ou je m'occupe des pb. d'allumage sur nos Vedettes je n'ai pas fait BCP. d'erreur.

Souvent certains on pu croire que j'avais un internet commercial il n'en est rien ce sont plutôt des soucis.

La bobine de la 403 va peut être durer un certain temps mais je l'ai déjà dit c'est une question de chance pour moi elle peut lâcher à tout moment.

Tout comme la bobine de l'armée Française de notre Ami au dessus qui a eu les même PB. que toi.

Bonne journée

Guy

Intermotor : http://www.intermotor.co.uk/smpeurope/intermotor.asp


http://bigrille.blogspot.fr/

Re: Problème de démarrage à chaud

MessagePosté: Lun Sep 07, 2015 8:50 pm
par fredV
Je t'ai écouté Guy, j'ai regardé du côté de la bobine... :wink:
Celle de la 403, c'est un test (concluant), je la changerais à l'occasion, mais plus de Valeo :pan3: