des leds...

Modérateurs: cvf, Modérateurs

Messagepar jy 2756 » Sam Juil 22, 2017 8:12 am

Oui, bien dommage qu'il n'y en ai pas en 6 volts :cry:
Jean Yves Vedette 49
jy 2756 Hors ligne

Avatar de l’utilisateur
Niveau 6
Niveau 6
 
Messages: 346
Inscription: Mer Avr 08, 2009 9:45 pm
Localisation: morbihan

Messagepar Marly50 » Sam Juil 22, 2017 8:29 am

bonjour
ça existe en 6v! mais je n'arrive pas à trouver pour positif à la masse
ça doit être "bricolable" mais comme dirait Guy "fausse masse = vraie LED cramée" :diable:
Yan...
Marly50 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 754
Inscription: Dim Juil 10, 2016 12:34 pm
Localisation: CAUDRY 59

Messagepar MIKE87 » Sam Juil 22, 2017 7:48 pm

Bonsoir à vous
Rien à y comprendre, sur le bouquin technique, ma Versailles de 56 à son + à la masse.C'est écrit en gras.
Oui mais quand je soulève le capot, le - de la batterie est relié à la masse. :?:
Qui dit vrai?
MIKE87 Hors ligne


Membre CVF
Membre CVF
 
Messages: 37
Inscription: Lun Juin 12, 2017 9:35 pm

Messagepar Marly50 » Sam Juil 22, 2017 8:28 pm

bonsoir
vérifie ou fait vérifier la polarité de ta batterie avec un testeur numérique
le fil "noir" sur le pôle - et le fil "rouge" sur le pôle +
si ça affiche +6v c'est bon
si ça affiche -6v tu as tout simplement à faire à une batterie qui a été "chargée à l'envers"
et si, ça arrive! et elle se retrouve avec les polarités inversées...
sinon un bricoleur démoniaque a réussi à inverser le sens de tous les équipements électriques :amen: :mdr1: :mdr3:
Yan...
Marly50 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 754
Inscription: Dim Juil 10, 2016 12:34 pm
Localisation: CAUDRY 59

Messagepar m.gautherat » Sam Juil 22, 2017 8:31 pm

C'est simplement que la polarité du véhicule a été inversé cela était courant sur les voiture Anglaise ou Américaine comme cela les erreurs de branchement n'était plus possible
Présidentiellement

Maurice GAUTHERAT

"Se réunir est un début, rester ensemble est un progrès, travailler ensemble est la réussite..."
Henry FORD
m.gautherat Hors ligne

Avatar de l’utilisateur
Coordinateur
Coordinateur
 
Messages: 1225
Inscription: Mar Juin 20, 2006 10:23 pm
Localisation: Alsace

Messagepar MIKE87 » Sam Juil 22, 2017 9:45 pm

Merci de vos conseils
je vais tester tout cela :super:
MIKE87 Hors ligne


Membre CVF
Membre CVF
 
Messages: 37
Inscription: Lun Juin 12, 2017 9:35 pm

Messagepar fredV » Mar Juil 25, 2017 9:02 pm

Je viens ajouter mon petit grain de sel, j'ai équipé depuis longtemps ma Versailles 56 donc 6 volts (+ à la masse) avec des LED à l'arrière (en remplacement de l'ampoule veilleuse et stop clignotant).
Le gain de visibilité est très important particulièrement pour les clignotants.
A l'avant, je suis toujours avec les ampoules classiques 45/15W.
Pour la centrale, Cartier Gold (qui fonctionne en 6, 12 et 24V).
Effectivement, il faut respecter la polarité sur les LED que j'ai commandé aux USA (6V LED positive ground).
Fred
fredV Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 2172
Inscription: Mar Nov 27, 2007 2:07 pm
Localisation: Vaucluse

Messagepar oursenpluche » Jeu Mar 22, 2018 7:46 pm

Salut,

je relance ce post.. depuis la dernière réponse de FredV, est ce qu'il y a du nouveau.? Est ce qu'il est plus facile aujourd'hui de trouver une centrale clignotante en 6V positif à la masse pour pouvoir mettre des lampes LED.?
oursenpluche Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 118
Inscription: Mar Oct 24, 2017 8:11 pm

Messagepar oursenpluche » Mar Avr 17, 2018 7:45 pm

Bon je relance..

est ce que ça:

https://www.classiccarleds.co.uk/collec ... -p-2-3-pin

pourrait convenir comme centrale clignotante 6 volts positif à la masse.?? Je trouve plutôt dangereux de rouler avec les clignotants en ampoules 6 volts classique, on ne les voit pratiquement pas en plein jour. :rouge:
oursenpluche Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 118
Inscription: Mar Oct 24, 2017 8:11 pm

Messagepar Marly50 » Mar Avr 17, 2018 8:15 pm

bonsoir
on ne voit souvent pas ce qu'on a sur le bout de son nez...
il me semble qu'il y a un "spécialiste" au sein du club :hello:
il faut le laisser finir sa sieste...
Yan...
Marly50 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 754
Inscription: Dim Juil 10, 2016 12:34 pm
Localisation: CAUDRY 59

Messagepar oursenpluche » Mar Avr 17, 2018 8:33 pm

Salut Yan :wink:

c'est notre ami Guy le spécialiste.? effectivement, Guy vend bien des centrales mais uniquement en 12 volts si je ne me trompe..
oursenpluche Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 118
Inscription: Mar Oct 24, 2017 8:11 pm

Messagepar renard74 » Sam Avr 21, 2018 10:49 pm

Hello
a priori si l'on en croit les indications sur le lien cité ça devrait fonctionner dans tout les cas !
il y a un N° de tel, il serait quand même prudent de vérifier ( les centrales que je réalise sont polarisées suivant le pôle à la masse )
Phil.
Petit rajout après avoir mieux regardé la pub : il semble qu'il y ait un modèle (-) et un modèle (+) à lamasse . Donc un pour chaque cas !
Philippe
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 386
Inscription: Mer Juin 04, 2014 11:32 am

Messagepar p.lebrun » Sam Oct 27, 2018 11:00 pm

Bonjour,

Le tableau de bord de ma Présidence est éclairé, lorsque j'allume les veilleuses, par 2 ampoules.
Avec le rhéostat mis au maximum l'éclairage est on ne peut plus faible.

Je voulais savoir si quelqu'un avait déjà changé les ampoules d'origine par des leds ?
Dans l'affirmative puis-je savoir où se procurer ces ampoules (12v) et avoir leur référence ?

Merci :amen: :amen: :amen:
Pierre

Black is black ......... !
p.lebrun Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 788
Inscription: Dim Aoû 28, 2005 9:52 pm
Localisation: Paris

Messagepar Socli » Dim Oct 28, 2018 5:54 am

J'ai eu le problème sur les tableaux de bord de mes 404 et la solution a été celle-ci :
https://www.ledperf.com/led-t4w-culot-b ... p-458.html
Bien contrôler le format de la douille et/ou explorer ce site qui contient pas mal d'articles intéressants.
Pour ma Versailles, j'attends son retour de chez le sellier pour me pencher sur les éventuels problèmes d'éclairage.
Socli Hors ligne


Membre CVF
Membre CVF
 
Messages: 202
Inscription: Mar Sep 05, 2017 3:57 pm
Localisation: Vaucluse

Messagepar p.lebrun » Dim Oct 28, 2018 5:49 pm

Merci SOCLI pour le tuyau, :super: :super:

dès que j'ai 5mn je démonte pour vérifier les dimensions des ampoules et je tiens au courant le forum de mes recherches.
A bientôt.
Pierre

Black is black ......... !
p.lebrun Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 788
Inscription: Dim Aoû 28, 2005 9:52 pm
Localisation: Paris

PrécédenteSuivante

Retourner vers Electricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron