Plus de feu stop, ni de klaxon

Modérateurs: cvf, Modérateurs

Messagepar LEROUX » Sam Juin 07, 2014 4:25 pm

Bonjour,

Sur ma Simca Beaulieu, les feux stop ne fonctionne plus, les ampoules son ok ainsi que les fusibles, également plus de klaxon, j'ai mis le courant directement sur un des klaxons, il fonctionne.
Pouvez-vous me donner des indices pour solutionner mes soucis, je dois passer au contrôle technique.
Merci, cordialement
Bertrand
Bertrand
LEROUX Hors ligne


Membre CVF
Membre CVF
 
Messages: 26
Inscription: Dim Juil 04, 2010 9:40 am
Localisation: mardié (45430)

Messagepar yves66 » Dim Juin 08, 2014 7:11 pm

bonjour Bertrand
je viens de rencontrer un peu... les memes problèmes sur ma Régence... cela c'est produit de façon inatendue c'est sous le tableau de bord qu'il faut aller mettre les yeux.... vérifier tous les fusibles et leurs contacts... qui sont sur la platine... éventuellement s'attarder sur les blocs optiques arrière et nettoyer les contacts ...d'autres membres te donnerons peut etre d'autres remèdes...affaire a suivre et bon courage cdlt
Yves
yves66 Hors ligne


Niveau 6
Niveau 6
 
Messages: 317
Inscription: Dim Sep 08, 2013 7:47 pm

Messagepar alain » Lun Juin 09, 2014 10:07 am

Même problème sur ma Régence juste avant de partir pour la sortie nationale dans l'Yonne. Dans mon cas, c'était le fusible, je crois n°4, situé dans la boite à fusibles sur le tablier, sous le tableau de bord à gauche, qui était grillé. Il alimente notamment le relais des klaxons.
alain
alain Hors ligne


Membre CVF
Membre CVF
 
Messages: 165
Inscription: Dim Jan 17, 2010 11:06 pm
Localisation: Fontaines saint Martin (69270)

Messagepar LEROUX » Ven Juin 13, 2014 3:34 pm

Bonjour,
Pour le klaxon, le porte fusible de celui-ci est cassé, j'ai mis un porte fusible indépendant, pour les stop, c'est le contacteur de feu stop qui ne fonctionne plus, j'en ai trouvé un chez Westauto Collection (16 €) .
Merci à vous, cordialement.
Bertrand
LEROUX Hors ligne


Membre CVF
Membre CVF
 
Messages: 26
Inscription: Dim Juil 04, 2010 9:40 am
Localisation: mardié (45430)


Retourner vers Electricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron