Régulateur

Modérateurs: cvf, Modérateurs

Messagepar renard74 » Mer Fév 17, 2016 1:29 pm

Bonjour Patrick,
Le voyant de charge sur le tableau de bord reste-t-il allumé lorsque le moteur est légèrement accéléré ?
Le plus fréquemment, pour la dynamo, il suffit de remplacer les balais et de passer un coup de toile fine ( 400 ou 600 ) sur le collecteur, pour qu'elle refonctionne, pour le régulateur il faut vérifier qu'il a bien 12 V sur la sortie EXC ...
Bon courage ;-)
Phil.
Philippe
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 386
Inscription: Mer Juin 04, 2014 11:32 am

Messagepar mpat54 » Mer Fév 17, 2016 2:06 pm

bon je viens d'essayer effectivemenbt le moteur s'arrete des que je debranche le + de la batterie

je vais donc changer la dynamo


merci
mpat54 Hors ligne


Membre CVF
Membre CVF
 
Messages: 67
Inscription: Lun Jan 25, 2016 4:12 pm

Messagepar renard74 » Mer Fév 17, 2016 6:32 pm

Patrick,
avant de démonter la dynamo, il faudrait vérifier qu'il y a bien le 12V sur l'excitation :]
Phil
Philippe
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 386
Inscription: Mer Juin 04, 2014 11:32 am

Messagepar mpat54 » Mer Fév 17, 2016 8:11 pm

bon apres verif j'ai fait comme tyu m'as dit et le moteur a caler , finalement je change tout et comme ca ce sera neuf on en parlera plus .

merci


amaicalmeent patrick
mpat54 Hors ligne


Membre CVF
Membre CVF
 
Messages: 67
Inscription: Lun Jan 25, 2016 4:12 pm

Précédente

Retourner vers Electricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron