Pb d'embrayage ou de joint spi

Toutes les discussions générales relative à la mécanique moteur

Modérateurs: cvf, Modérateurs

Messagepar legourd » Ven Fév 08, 2013 9:24 pm

Bonsoir
Vous l'avez soudé a l'étain à l'aide d'un chalumeau.
Cordialement.
Christophe
legourd Hors ligne


Membre CVF
Membre CVF
 
Messages: 68
Inscription: Jeu Juil 29, 2010 4:01 pm
Localisation: Bourg des compte (35890)

Messagepar m.gautherat » Ven Fév 08, 2013 10:10 pm

Il est impossible d'étamer l'aluminium :nonon: il faut le souder et par une personne qui a la compétence ;-)
Présidentiellement

Maurice GAUTHERAT

"Se réunir est un début, rester ensemble est un progrès, travailler ensemble est la réussite..."
Henry FORD
m.gautherat Hors ligne

Avatar de l’utilisateur
Coordinateur
Coordinateur
 
Messages: 1225
Inscription: Mar Juin 20, 2006 10:23 pm
Localisation: Alsace

Messagepar toms » Sam Fév 09, 2013 12:32 am

Christophe,
Ton carter doit être réparé sinon, l'huile moteur suintera par la fissure. Il n'y a aucune autre solution plus sérieuse et fiable que de le faire souder par une personne capable. La soudure de l'aluminium ne s'improvise pas car l'aluminium est bien plus difficile à souder que l'acier. Il faut un poste à souder adapté et équipé de bouteille de gaz de type Argon. L'argon empêche l'oxydation de l'aluminium avec la chaleur et l'oxydation de l'air ambiant. La photo que te montre Maurice Gautherat est le résultat que tu dois obtenir (il aurait été encore mieux de recharger le trou de fixation en même temps). C'est à dire une soudure lisse, brillante qui a bien imprégnée l'aluminium autour. La solidité obtenue est similaire à celle de la pièce d'origine. Normalement, une soudure de la sorte n'est pas très coûteuse.
Thierry;
Techni-Tacot entretient et restaure les véhicules anciens. http://www.techni-tacot.com
Boutique en ligne de pièces détachées V8 Ford et Simca et autres : https://boutique.techni-tacot.com/
toms Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 109
Inscription: Lun Fév 14, 2005 10:21 pm
Localisation: Peyrolles (13)

Messagepar legourd » Mar Fév 12, 2013 8:07 pm

Bonsoir
Après avoir réparé le carter , j'ai décidé de monter le 1/2 carter et le couvercle de distribution .Pour le 1/2 carter pas trop de difficulté par contre pour le couvercle j'ai eu pas mal de problème pour le mettre en place , du en partie aux 2 petits guides (de merde) et le joint qui sont la cause de la fissure .J'ai réussi à tout fixer sauf une vis qui assemble le 1/2 carter et le couvercle , impossible de la visser , j'ai pensé la mettre un peu en biais mais vu mon autre couvercle ou la fixation de la vis est cassée , je n'ai pas osé .Donc j'ai pris une tige filetée avec 2 écrous de chaque coté et je l"ai serré . Pensez vous que cela tiendra ou pas ? je pense que certains vont dire que cela est du bricolage.Après j'ai mis mon démarreur pour voir si cela n'était pas trop serré .Pas problème de ce coté là.
Merci d'avance pour les réponses
Christophe
legourd Hors ligne


Membre CVF
Membre CVF
 
Messages: 68
Inscription: Jeu Juil 29, 2010 4:01 pm
Localisation: Bourg des compte (35890)

Messagepar toms » Mar Fév 12, 2013 8:39 pm

Il est difficile de se rendre bien compte sans photo. Mais ce que je sais, pour pratiquer ces V8 Aquilon, c'est que la fissure de ton carter de distribution n'a pour cause ni le joint, ni les petits guides. Je pense d'ailleurs que tu appelles "petits guides" le rebord qui permet de centrer parfaitement le carter. Si c'est le cas, alors le carter s'est fissuré car il n'était pas bien dans son logement : d'où l'importance de ce rebord. Or pour que le carter se centre, il faut que la tresse soit suffisamment tassée pour permettre au carter de se loger sans forcer. SI ce n'est pas le cas, tu serres et tu fends l'aluminium.
Lorsqu'une vis ne rentre pas dans son logement, il est maladroit de la mettre de travers. C'est de cette façon que tu vas détruire le taraudage et aboutir à un mauvais travail, avoir une fuite, casser de la pièce.
Je t'invite donc à reprendre cette partie du montage car de toutes évidences , tu vas être emm ...
Bon courage. :super:

Au fait, dernière précaution, as tu vu que ce carter de distribution était équipé d'un grain de contact ? C'est la butée en acier qui vient empêcher l'arbre à cames de sortir de son logement. Avant de remonter ces carters, je desserre le contre écrou, puis la vis. Je le mets en place, serre toutes les fixations. Ce n'est qu'ensuite que je règle mon jeu. Pour cela je fais tourner 2 ou trois tours le moteur, puis je serre AVEC LES DOIGTS, la vis. Cela me permet de sentir le point de contact. Puis je desserre d'un poil du c... et je bloque le contre écrou. Le but est que la tête de la vis flirte avec le centre de l'arbre à came. Pas assez de jeu, en chauffant il sera contraint, trop il risque de naviguer d'avant en arrière et de pendre du jeu.
Thierry;
Techni-Tacot entretient et restaure les véhicules anciens. http://www.techni-tacot.com
Boutique en ligne de pièces détachées V8 Ford et Simca et autres : https://boutique.techni-tacot.com/
toms Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 109
Inscription: Lun Fév 14, 2005 10:21 pm
Localisation: Peyrolles (13)

Messagepar toms » Mar Fév 12, 2013 9:07 pm

Suivant la nature de la tresse (origine, dimension), il arrive qu'on ne puisse plus remettre la poulie APRES avoir monté le carter. Alors se présente le choix cornélien : je monte la poulie et j'arrive plus à mettre mon carter ou l'inverse. La solution finit toujours par la redépose du carter, de la poulie et le refaçonnage de la tresse. On a le même problème que ce soit sur Ford (masque en fonte) ou Simca (carter alu).
Encore une fois, les pièces mécaniques ne doivent que sauf cas rares, être contraintes.
Thierry;
Techni-Tacot entretient et restaure les véhicules anciens. http://www.techni-tacot.com
Boutique en ligne de pièces détachées V8 Ford et Simca et autres : https://boutique.techni-tacot.com/
toms Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 109
Inscription: Lun Fév 14, 2005 10:21 pm
Localisation: Peyrolles (13)

Messagepar legourd » Mer Fév 13, 2013 7:40 pm

Bonsoir
J'ai démonté ma pièce et ensuite j'ai enlever le cylindre puis j'ai calé ma pièce (plus facile à faire ) et ensuite j'ai remis le cylindre par contre là cela est plus compliqué mais enfin j'ai réussi .Par contre avant de le remettre dans le véhicule je vais essayer de le démarrer mais j'ai un doute sur la bobine d'un coté elle va à la tête et l'autre elle va ou ?
Cordialement
Christophe
legourd Hors ligne


Membre CVF
Membre CVF
 
Messages: 68
Inscription: Jeu Juil 29, 2010 4:01 pm
Localisation: Bourg des compte (35890)

Messagepar legourd » Mer Fév 13, 2013 9:33 pm

Bonsoir
Merci pour la réponse mais j'avais la réponse sur la bobine mais malheureusement il ne démarre pas , pourtant j'ai des étincelles sur une bougie .Avant de démonter mon allumeur , je l'avais repéré et ensuite il ne me restais plus qu'a remettre le doigt comme sur la rta .J'ai surement oublié quelque chose ou alors j'ai un gros problème.
Cordialement.
Christophe
legourd Hors ligne


Membre CVF
Membre CVF
 
Messages: 68
Inscription: Jeu Juil 29, 2010 4:01 pm
Localisation: Bourg des compte (35890)

Messagepar legourd » Mer Fév 13, 2013 10:44 pm

Bonsoir
Le doigt index c'est la pointe du couvercle de distribution et sur la poulie le repère jaune.
Cordialement.
Christophe
legourd Hors ligne


Membre CVF
Membre CVF
 
Messages: 68
Inscription: Jeu Juil 29, 2010 4:01 pm
Localisation: Bourg des compte (35890)

Messagepar toms » Jeu Fév 14, 2013 8:20 pm

Christophe, il semble qu'il y ait une confusion entre le doigt (de l'allumeur) et le repère pointu fixe sur le carter de distribution.
Tu trouveras sur une de nos restauration l'explication pour caler ton allumage correctement : http://www.techni-tacot.com/restauratio ... istral-39l
Thierry;
Techni-Tacot entretient et restaure les véhicules anciens. http://www.techni-tacot.com
Boutique en ligne de pièces détachées V8 Ford et Simca et autres : https://boutique.techni-tacot.com/
toms Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 109
Inscription: Lun Fév 14, 2005 10:21 pm
Localisation: Peyrolles (13)

Messagepar legourd » Ven Fév 15, 2013 3:15 pm

Bonjour
Je pense que j'ai fait ce qu'il fallait pour le réglage mais malheureusement pour moi il ne démarre pas , j'ai de l'allumage sur les bougies , le doigt de l'allumeur est bien sur le 1 ou 6 quand je place la poulie sur son repère face à la pointe .Il faut que je cherche sur le calage qui a été fait , nous avons repéré avec un point jaune l'emplacement des 2 roues dentées , il y avait un rond et un trait , ensuite on les a remis dans le même emplacement , cela peut venir d'un palier qui n'a pas été remis dans le bon sens.Ce moteur commence à m'agacer sérieusement.
Cordialement.
Christophe
legourd Hors ligne


Membre CVF
Membre CVF
 
Messages: 68
Inscription: Jeu Juil 29, 2010 4:01 pm
Localisation: Bourg des compte (35890)

Messagepar toms » Ven Fév 15, 2013 3:57 pm

Les paliers n'ont absolument rien à faire dans le calage d'un moteur. Mais si vous avez monté un palier à l'envers (ce qui est très facilement possible), arrêtez vos essais et re démontez. Sinon vous pourrez dire au revoir à vos coussinets et vous attendre à devoir rectifier un vilebrequin.
J'explique le calage :
Lorsque vous tournez le vilebrequin, le repère de la poulie va tomber en face du fixe sur carter, à ce moment précis l'allumeur va indiquer le 1er cylindre, puis en refaisant un tour complet de vilo, il doit indiquer le 6. Un tour supplémentaire et c'est de nouveau le 1 , puis le 6 , etc. 1 /6 /1/ 6 / 1/6 Compris ?
Ce qu'il faut bien comprendre c'est qu'au moment ou le repère est aligné, si le doigt est sur le cylindre 1, IL FAUT que les soupapes du cylindre 1 soient fermées. Sinon cela veut dire que l'allumeur est décalé d'un 1/2 tour. Pourquoi, parce que le moteur fait exploser le cyl 1 au repère , puis le 6 toujours au repère mais un tour plus loin, puis le 1 etc..Tant que vous n'aurez pas compris cela parfaitement, vous n'aurez rien compris au cycle 4 temps d'un moteur à explosion et ne pourrez pas être certain du calage. Le moteur 4 temps, chaque cylindre n'explose qu'un tour sur deux.

Donc pour résumer : pour vérifier, il faut faire tourner le vilebrequin jusqu'à ce que le repère soit aligné ET que le doigt d'allumeur soit sur le cyl.1 (sinon faire un tour de plus ou recaler l'allumeur). Une fois atteint cette position, vérifier en soufflant avec une durite dans le puits de bougie 1, puis dans le 6. Comparer ce que l'on ressent en soufflant. Il faut détecter celui qui semble bouché et l'autre qui laisse entendre l'air passer dans les collecteurs. SI par exemple, c'est le 1 qui semble bouché, alors on est sûr que le doigt d'allumeur doit bien être sur le plot du cylindre 1. Si c'est pas le cas, alors décaler l'allumeur d'un 1/2 tour (le sortir et tourner son pignon).
A ce moment là, la poulie étant toujours avec son repère aligné, ajuster la position de l'allumeur pour que les rupteurs soient juste au moment d'ouverture (calage de l'allumage)

Astuces, lorsqu'un moteur a son allumeur décalé de 1/2 tours, en tentant de le faire démarrer, il finit par faire une explosion dans le pot. A ce moteur là arrêtez la tentative, c'est le signe que l'allumage est décalé et qu'il faut reprendre les réglages.

Autre astuce, en actionnant le démarreur, vous mettez votre main à plat (ça mord pas) sur l'entrée d'air du carburateur et que vous sentez que le moteur vous souffle dessus ou postillonne de l'essence : pas la peine d'insister - votre distribution est mal calée : il faut ressortir le moteur.
Thierry;
Techni-Tacot entretient et restaure les véhicules anciens. http://www.techni-tacot.com
Boutique en ligne de pièces détachées V8 Ford et Simca et autres : https://boutique.techni-tacot.com/
toms Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 109
Inscription: Lun Fév 14, 2005 10:21 pm
Localisation: Peyrolles (13)

Messagepar legourd » Ven Fév 15, 2013 7:26 pm

Bonsoir
Je ne sais pas si je dois vous répondre car l'erreur venait de moi car après avoir mis le doigt sur le numéro 1 , j'ai soufflé dans les cylindres et là j'ai remarqué une inversion donc j'ai fait 1/2 tour pour avoir le résultat demandé et là le moteur a changé d'attitude .Il est prêt à décoller .Merci pour vos conseils , on a vraiment affaire à des connaisseurs et des professionnelles.Par contre il est à la limite de démarrer mais il me manque un petit quelque chose pour qu il tourne tout seul (réglage carbu ou autre chose). Il crache des petites gouttes d'huile du pot d"échappement.
Cordialement.
Christophe
legourd Hors ligne


Membre CVF
Membre CVF
 
Messages: 68
Inscription: Jeu Juil 29, 2010 4:01 pm
Localisation: Bourg des compte (35890)

Messagepar legourd » Dim Fév 17, 2013 11:52 pm

Bonsoir
Le moteur tourne comme une horloge , maintenant il faut prier pour que tous les joints tiennent le coup , je vais le remettre dans la voiture et brancher le refroidissement et le tester ensuite.
Et encore merci à tous car sans ce site j'aurais eu beaucoup de mal. Maintenant je pense que je vais ouvrir un garage !!!!!!!!
Cordialement.
Christophe
legourd Hors ligne


Membre CVF
Membre CVF
 
Messages: 68
Inscription: Jeu Juil 29, 2010 4:01 pm
Localisation: Bourg des compte (35890)

Messagepar toms » Lun Fév 18, 2013 12:01 am

Ca fait toujours plaisir d'avoir le retour d'info, surtout lorsque le pb semblait mal engagé.
Bravo pour ta persévérance. :super:
Thierry;
Techni-Tacot entretient et restaure les véhicules anciens. http://www.techni-tacot.com
Boutique en ligne de pièces détachées V8 Ford et Simca et autres : https://boutique.techni-tacot.com/
toms Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 109
Inscription: Lun Fév 14, 2005 10:21 pm
Localisation: Peyrolles (13)

PrécédenteSuivante

Retourner vers Mecanique moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 1 invité

cron