Carburateur

Discussions générales relatives aux Vedette et Abeille uniquement

Modérateurs: cvf, Modérateurs

Messagepar n.devellenne » Dim Mar 17, 2013 3:51 pm

Bonjour à tous,
J'expose mon problème, j'ai de l'essence qui refoule par le haut du carbu à la tige d'accélérateur. Le moteur tourne très bien au ralenti et monte bien dans les tours. En 3ème elle a dû mal à monter à accélérer.
2ème problème, enfin je pense, j'ai démonté la pompe à essence, de l'essence se trouvait dans la partie inférieure, est-ce normale?

Merci d'avance pour vos réponses.
Nico.
Nico. - Vedette 53 (bicolore)
n.devellenne Hors ligne


Membre CVF
Membre CVF
 
Messages: 527
Inscription: Sam Avr 09, 2005 12:14 pm
Localisation: Contoire (Somme)

Messagepar m.gautherat » Dim Mar 17, 2013 8:12 pm

Je pense plutot que tu veux dire la tige de la pompe de reprise? si c'est par la tige, cela vient de la hauteur d'essence dans la cuve; ton poiteau ferme trop tard ou ne ferme pas correctement :wink:
Présidentiellement

Maurice GAUTHERAT

"Se réunir est un début, rester ensemble est un progrès, travailler ensemble est la réussite..."
Henry FORD
m.gautherat Hors ligne

Avatar de l’utilisateur
Coordinateur
Coordinateur
 
Messages: 1225
Inscription: Mar Juin 20, 2006 10:23 pm
Localisation: Alsace

Messagepar BERNARD 85 » Dim Mar 17, 2013 8:49 pm

salut ,j'ai eu ce problème (de pompe à essence )sur mon Ariane il y a .....quelques années :-/ elle désamorçait ! la membrane était poreuse j'avais dégoté une pompe de simca 1500 dans une casse ,mais les trous des vis étaient légèrement décalés :naah: combine :une perforatrice d'écolier ,clic clac,l'affaire est dans l'sac :malin1: bon courage :hello:
Bernard
BERNARD 85 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 128
Inscription: Mer Nov 28, 2012 7:17 pm

Messagepar n.devellenne » Dim Mar 17, 2013 10:22 pm

Merci pour l'astuce.
Effectivement l'essence remonte par la tige de la pompe de reprise. A première vue, même lorsque le flotteur est remonté, l'essence continue à gicler, certes moindre mais ça coule quand même.
Cest un carbu que j'ai acheté au club il y a quelques semaines.
Nico. - Vedette 53 (bicolore)
n.devellenne Hors ligne


Membre CVF
Membre CVF
 
Messages: 527
Inscription: Sam Avr 09, 2005 12:14 pm
Localisation: Contoire (Somme)

Messagepar n.devellenne » Dim Mar 17, 2013 10:55 pm

Je penche pour cela, car moteur au ralenti elle tourne très bien. Le problème survient après plusieurs Kms, car à froid elle tourne bien. Donc l'essence passerait par le joint défectueux. Je vais commencer par changer le joint.
Par contre est-il normal qu'un peu d'essence continue à couler pointeau fermé?
Mardi j'appellerai Dépanoto pour me procurer les pièces.

Dans astuces et solutions, concernant la pochette de joints carbu Zenith, la référence 32NDIX est-elle la même pour toutes les vedettes?

Merci pour vos réponses.
Nico. - Vedette 53 (bicolore)
n.devellenne Hors ligne


Membre CVF
Membre CVF
 
Messages: 527
Inscription: Sam Avr 09, 2005 12:14 pm
Localisation: Contoire (Somme)

Messagepar n.devellenne » Dim Mar 17, 2013 11:10 pm

Oui j'ai ouvert le carbu, sinon je n'aurais pas pu le voir.
Nico. - Vedette 53 (bicolore)
n.devellenne Hors ligne


Membre CVF
Membre CVF
 
Messages: 527
Inscription: Sam Avr 09, 2005 12:14 pm
Localisation: Contoire (Somme)

Messagepar n.devellenne » Dim Mar 17, 2013 11:16 pm

je fais fonctionner la pompe à essence à la main.
Nico. - Vedette 53 (bicolore)
n.devellenne Hors ligne


Membre CVF
Membre CVF
 
Messages: 527
Inscription: Sam Avr 09, 2005 12:14 pm
Localisation: Contoire (Somme)

Messagepar n.devellenne » Dim Mar 17, 2013 11:26 pm

tu veux donc dire qu'avec ma solution, il est normal que l'essence continue à couler?
Nico. - Vedette 53 (bicolore)
n.devellenne Hors ligne


Membre CVF
Membre CVF
 
Messages: 527
Inscription: Sam Avr 09, 2005 12:14 pm
Localisation: Contoire (Somme)

Messagepar n.devellenne » Dim Mar 17, 2013 11:32 pm

Ok. Merci pour tes réponses, elles sont précieuses.
Je v donc changer le joint et la membrane et après on verra.
Dernière question, par rapport à la référence dont je parle plus haut est-ce que tu aurais la réponse?
Nico. - Vedette 53 (bicolore)
n.devellenne Hors ligne


Membre CVF
Membre CVF
 
Messages: 527
Inscription: Sam Avr 09, 2005 12:14 pm
Localisation: Contoire (Somme)

Messagepar n.devellenne » Dim Mar 17, 2013 11:43 pm

Ok. Encore merci.
Bonne soirée.
Nico. - Vedette 53 (bicolore)
n.devellenne Hors ligne


Membre CVF
Membre CVF
 
Messages: 527
Inscription: Sam Avr 09, 2005 12:14 pm
Localisation: Contoire (Somme)

Messagepar n.devellenne » Lun Mar 18, 2013 5:04 pm

Bonjour à tous,

J'ai commandé les pièces chez Ichard via internet. C'est un peu moins cher que Dépanoto et très efficace. Je l'ai appelé ce matin, très sympa, j'ai passé la commande en fin de matinée et le colis et dèjà parti.
Nico. - Vedette 53 (bicolore)
n.devellenne Hors ligne


Membre CVF
Membre CVF
 
Messages: 527
Inscription: Sam Avr 09, 2005 12:14 pm
Localisation: Contoire (Somme)

Messagepar legourd » Sam Aoû 23, 2014 10:30 pm

Bonsoir

Je viens de lire votre problème de carburateur et je voudrais savoir si vous avez résolu votre problème en changeant les joints .
Merci d'avance pour votre réponse .

Cordialement.
Christophe
legourd Hors ligne


Membre CVF
Membre CVF
 
Messages: 68
Inscription: Jeu Juil 29, 2010 4:01 pm
Localisation: Bourg des compte (35890)

Messagepar n.devellenne » Sam Aoû 23, 2014 11:25 pm

Bonsoir,
Le problème est résolu grâce kit de joint et j'ai du aussi nettoyer les circuits avec un compresseur.
Nico. - Vedette 53 (bicolore)
n.devellenne Hors ligne


Membre CVF
Membre CVF
 
Messages: 527
Inscription: Sam Avr 09, 2005 12:14 pm
Localisation: Contoire (Somme)

Messagepar legourd » Dim Aoû 24, 2014 1:57 pm

Bonjour,
J'ai vu le kit de joint sur dépannoto mais je ne vois pas ou il faut changer certains joints , il s'agit des 3 petits joints.
Mon problème est le suivant quand j'accélère et j'enlève le starter mon moteur est à la limite de s'arrêter , il s'étouffe .J'ai l'impression que vous aviez le même problème .
Cordialement.
Christophe
legourd Hors ligne


Membre CVF
Membre CVF
 
Messages: 68
Inscription: Jeu Juil 29, 2010 4:01 pm
Localisation: Bourg des compte (35890)

Messagepar n.devellenne » Dim Aoû 24, 2014 7:11 pm

2 joints au niveau des vis qui se situent juste sous le réservoir et le 3ème doit aller à l'embout. Mon problème n'était pas vraiment le même. Lorsque j'embrayais le moteur n'avait pas assez de pêche pour avancer.
Essayez de régler le carbu avec les 2 vis. Lorsque vous les serrer ou inversement et que le moteur reste au même régime c'est soit que vous avez une prise d'air (au niveau du carbu ou la pompe) ou que les circuits dans le carbu sont encrassés. Pour cela il suffit de regarder si l'essence coule au niveau des orifices sous le filtre à air lorsque vous actionnez la pompe de reprise.
Nico. - Vedette 53 (bicolore)
n.devellenne Hors ligne


Membre CVF
Membre CVF
 
Messages: 527
Inscription: Sam Avr 09, 2005 12:14 pm
Localisation: Contoire (Somme)

Suivante

Retourner vers Vedette/Abeille

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités