Traces sur collecteur d'échappement

Toutes les discussions générales relative à la mécanique moteur

Modérateurs: cvf, Modérateurs

Messagepar p.lebrun » Mar Nov 10, 2015 8:39 am

Bonjour,

depuis quelque temps je constate des traces d'huile sur le dessus et à l'arrière du collecteur d'échappement de gauche (coté passager) !!! :faché:

Vu l'emplacement de ces traces, j'aurai tendance à penser quelles sont le résultat d'un joint de culasse défectueux, il est juste à coté. :-/

MAIS, à ma connaissance il n'y a pas de passage d'huile ni dans le bloc moteur, ni au niveau du joint de culasse. :malin1:

Donc ma question : d'où peut provenir cette huile, sachant que je ne vois pas d'autre trace et que je n'entends pas de bruit suspect ?
Merci pour vos réponse et suggestions.
Pierre

Black is black ......... !
p.lebrun Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 793
Inscription: Dim Aoû 28, 2005 9:52 pm
Localisation: Paris

Messagepar renard74 » Mer Nov 11, 2015 10:38 am

Bonjour Pierre,

Au niveau culasse ce serait plus probablement de l'eau que tu verrais suinter, regardes plutôt le serrage du carter d'admission :shock: , il y a là un passage d'huile dans le joint, au travers d'un petit joint cuivre serti dans le grand joint du carter. Vérifies éventuellement le serrage des 2 ou 3 vis qui se trouvent dans ce secteur juste en dessous du filtre à huile.Vérifies aussi le serrage de la cloche du filtre à huile,mais probablement l'as-tu déjà fait ;-) .
Amicalement,
Phil.
Philippe
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 390
Inscription: Mer Juin 04, 2014 11:32 am

Messagepar renard74 » Mer Nov 11, 2015 10:45 am

je pense que cela peut venir aussi du joint entre la pompe à essence et le bloc....

Phil.
Philippe
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 390
Inscription: Mer Juin 04, 2014 11:32 am

Messagepar p.lebrun » Mer Nov 11, 2015 6:39 pm

Merci Philippe pour ta réponse et les différentes pistes que tu évoques :super:

Je vais regarder chacun de ces points.
A bientôt :hello:
Pierre

Black is black ......... !
p.lebrun Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 793
Inscription: Dim Aoû 28, 2005 9:52 pm
Localisation: Paris

Messagepar m.gautherat » Ven Nov 13, 2015 3:25 pm

Mon pauvre Pierre tu na pas de chance après la transmission les fuites d'huile, tu ne roule pas asser le joints se désèche :mdr1: :mdr3:
Présidentiellement

Maurice GAUTHERAT

"Se réunir est un début, rester ensemble est un progrès, travailler ensemble est la réussite..."
Henry FORD
m.gautherat Hors ligne

Avatar de l’utilisateur
Coordinateur
Coordinateur
 
Messages: 1225
Inscription: Mar Juin 20, 2006 10:23 pm
Localisation: Alsace

Messagepar p.lebrun » Sam Nov 14, 2015 9:58 am

Oui Maurice :] tu as raison :rougefaché: et pourtant je roule :langue:

Depuis 3 ou 4 ans je les accumule !!! :diable: : bris du pare-brise, collecteur d'échappement cassé suite changement du pot, arbre de transmission, fuite, antenne radio, ...... j'en passe et des meilleures ! :triste1:

Mais bon il y a pire dans la vie (cf. les attentats de cette nuit).

J'ai RDV jeudi prochain chez mon mécano pour essayer de détecter l'origine de cette fuite.
Pierre

Black is black ......... !
p.lebrun Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 793
Inscription: Dim Aoû 28, 2005 9:52 pm
Localisation: Paris

Messagepar renard74 » Ven Déc 04, 2015 2:43 pm

Bonjour Pierre
As-tu résolu ton problème de fuite d'huile :?: , j'ai lu sur l'autre sujet que tu perdais aussi de l'eau maintenant :/ , quelques misères passagères, l'important est que la Présidence soit opérationnelle pour la belle saison ;)
Amicalement,
Phil.
Philippe
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 390
Inscription: Mer Juin 04, 2014 11:32 am

Messagepar p.lebrun » Ven Déc 04, 2015 7:13 pm

Bonsoir Philippe, ;-)

Non, je n'ai pas avancé sur le sujet :mrgreen:

Ce WE je vais nettoyer avec un diluant le collecteur (coté passager) et rouler un peu pour voir si le pb persiste ou pas :grr: . Ne serait-ce pas une noisette de graisse qui serait tombée là accidentellement et qui aurait fondu avec la chaleur ................ mais je n'y crois pas trop ! :triste1:

Hé oui ! un nouveau souci, j'ai la pastille d'eau en haut sur le bloc (coté passager, toujours le même !) qui fuit, mais seulement lorsque le circuit est en pression !

Fait un peu braire cette accumulation de pb depuis quelque temps ! :rougefaché:
Pierre

Black is black ......... !
p.lebrun Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 793
Inscription: Dim Aoû 28, 2005 9:52 pm
Localisation: Paris

Messagepar renard74 » Ven Déc 04, 2015 9:05 pm

Si ça peut te consoler j'ai eu droit à 2 joints de culasse à moins de 1000 bornes d'écart, un à gauche puis ensuite à droite :pleur4:
Phil
Philippe
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 390
Inscription: Mer Juin 04, 2014 11:32 am

Messagepar m.gautherat » Sam Déc 05, 2015 3:29 pm

joie et plaisir de la voiture ancienne, sans petits soucis la vie est monotone :mdr1:
Présidentiellement

Maurice GAUTHERAT

"Se réunir est un début, rester ensemble est un progrès, travailler ensemble est la réussite..."
Henry FORD
m.gautherat Hors ligne

Avatar de l’utilisateur
Coordinateur
Coordinateur
 
Messages: 1225
Inscription: Mar Juin 20, 2006 10:23 pm
Localisation: Alsace

Messagepar p.lebrun » Ven Déc 25, 2015 6:01 pm

Bonjour tout le monde,

Bon et joyeux Noël. :ange:

Ca y est les deux pastilles sur le dessus du moteur ont été changées :ange:

Concernant les traces d'huile sur le collecteur d'échappement, elles proviendraient d'une fuite au niveau du joint de culasse.
Le moteur ayant été refait (il a 4500 km), cela provient soit du joint, soit d'une erreur de serrage de la culasse.
Le mécano l'a resserrée un peu.
Il faut maintenant que je roule un peu pour voir si la fuite est stoppée ................... ou non.

Question subsidiaire, quelqu'un connaît-il une adresse où l'on peut acheter des ressorts de rappel des freins ? :aille:

Merci et bonnes fêtes.
Pierre

Black is black ......... !
p.lebrun Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 793
Inscription: Dim Aoû 28, 2005 9:52 pm
Localisation: Paris

Messagepar renard74 » Sam Déc 26, 2015 11:01 am

Bonjour Pierre,
Pour ce qui est de ta fuite je te souhaite d'avoir résolu le problème, je te rappelle que les vis de culasse doivent être resserrés après environ 500km et en tout cas avant les 1000 :ange: ( le couple recommandé : 40 Nm ) si cela n'avait pas été fait, ce peut être la raison ;-)
Pour les ressorts as-tu contacté Jean-Luc je pense qu'il devrait avoir ça en occasion, si tu ne cherches pas à tout prix à mettre du neuf :super:
Amicalement
Phil.
Philippe
renard74 Hors ligne

Avatar de l’utilisateur
Membre CVF
Membre CVF
 
Messages: 390
Inscription: Mer Juin 04, 2014 11:32 am


Retourner vers Mecanique moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron